<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="https://www.sankakucomplex.com/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>Famitsu&#8217;s Top 20 Games, According to Overseas Voters &#8211; Sankaku Complex</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.sankakucomplex.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.sankakucomplex.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.sankakucomplex.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}			</style>
			<link rel='dns-prefetch' href='//www.sankakucomplex.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sankaku Complex &raquo; Feed" href="https://www.sankakucomplex.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sankaku Complex &raquo; Comments Feed" href="https://www.sankakucomplex.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sankaku Complex &raquo; Famitsu&#8217;s Top 20 Games, According to Overseas Voters Comments Feed" href="https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sankakucomplex.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.sankakucomplex.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='https://www.sankakucomplex.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.9.2' type='text/css' media='screen' />
<link rel='stylesheet' id='growl-css'  href='https://www.sankakucomplex.com/wp-content/plugins/comment-popularity/inc/../assets/js/modules/growl/stylesheets/jquery.growl.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='https://www.sankakucomplex.com/wp-content/themes/voice/css/min.css?ver=2.5' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='slb_core-css'  href='https://www.sankakucomplex.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.sankakucomplex.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.sankakucomplex.com/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.sankakucomplex.com/wp-content/themes/voice/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.sankakucomplex.com/wp-content/themes/sankakucomplex-v2/style.css?ver=0.1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/comment-popularity/inc/../assets/js/modules/growl/javascripts/jquery.growl.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_popularity = {"hmn_vote_nonce":"7fc83d004f","ajaxurl":"https:\/\/www.sankakucomplex.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/comment-popularity/inc/../assets/js/voting.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.sankakucomplex.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sankakucomplex.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sankakucomplex.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Emperor Penguin Cosplay by Atsuki Delectable From All Angles' href='https://www.sankakucomplex.com/2018/04/05/emperor-penguin-cosplay-by-atsuki-delectable-from-all-angles/' />
<link rel='next' title='Niantic Forking Over $1.5 Million Due to Botched Event' href='https://www.sankakucomplex.com/2018/04/05/niantic-forking-over-1-5-million-due-to-botched-event/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/" />
<link rel='shortlink' href='https://www.sankakucomplex.com/?p=690417' />
<link rel="alternate" type="application/json+oembed" href="https://www.sankakucomplex.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sankakucomplex.com%2F2018%2F04%2F05%2Ffamitsus-top-20-games-according-to-overseas-voters%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sankakucomplex.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sankakucomplex.com%2F2018%2F04%2F05%2Ffamitsus-top-20-games-according-to-overseas-voters%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.sankakucomplex.com/wp-admin/admin-ajax.php';</script>

<style>.comment-weight-container .upvote a, .comment-weight-container .downvote a, .comment-weight-container span.upvote, .comment-weight-container span.downvote {color:#FF761C !important;}</style><link rel="dns-prefetch" href="//a.sankakucomplex.com" /><link rel="shortcut icon" href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/favicon.png" type="image/x-icon" />
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.6.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Sankaku Complex"/>
  <meta property="og:title" content="Famitsu&#039;s Top 20 Games, According to Overseas Voters"/>
  <meta property="og:url" content="https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Famitsu has revealed the results of its previously announced survey with western readers, unveiling the Japan-made games they most appreciate and demonstrating that anime art and RPGs are more preferred over Android gacha-fests.

The ranking and its 6,678 total votes:



1. Persona 5 – 1,276 v"/>
  <meta property="og:image" content="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-Thumb.jpg"/>
  <meta property="article:published_time" content="2018-04-05T18:25:39+00:00"/>
  <meta property="article:modified_time" content="2018-04-05T18:25:39+00:00" />
  <meta property="og:updated_time" content="2018-04-05T18:25:39+00:00" />
  <meta property="article:section" content="Games"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Famitsu&#039;s Top 20 Games, According to Overseas Voters"/>
  <meta itemprop="description" content="Famitsu has revealed the results of its previously announced survey with western readers, unveiling the Japan-made games they most appreciate and demonstrating that anime art and RPGs are more preferred over Android gacha-fests.

The ranking and its 6,678 total votes:



1. Persona 5 – 1,276 v"/>
  <meta itemprop="image" content="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-Thumb.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Famitsu&#039;s Top 20 Games, According to Overseas Voters"/>
  <meta name="twitter:url" content="https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/"/>
  <meta name="twitter:description" content="Famitsu has revealed the results of its previously announced survey with western readers, unveiling the Japan-made games they most appreciate and demonstrating that anime art and RPGs are more preferred over Android gacha-fests.

The ranking and its 6,678 total votes:



1. Persona 5 – 1,276 v"/>
  <meta name="twitter:image" content="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-Thumb.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@sankakucomplex"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.6.3 -->
	
</head>

<body class="bp-legacy post-template-default single single-post postid-690417 single-format-standard unknown vce-sid-right no-js">

<div id="vce-main">

<header id="header" class="main-header">
<div class="container header-main-area header-3-wrapper">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="https://www.sankakucomplex.com/" title="Sankaku Complex" class="has-logo"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/logo-white-478x120.png" alt="Sankaku Complex" /></a>
	</span>

	

</div>
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-662365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662365 vce-cat-13"><a href="https://www.sankakucomplex.com/category/anime/">Anime</a><li id="menu-item-662366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-662366 vce-cat-6"><a href="https://www.sankakucomplex.com/category/games/">Games</a><li id="menu-item-662367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662367 vce-cat-12"><a href="https://www.sankakucomplex.com/category/japan/">Japan</a><li id="menu-item-662368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662368 vce-cat-8"><a href="https://www.sankakucomplex.com/category/manga/">Manga</a><li id="menu-item-662591" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-662591"><a href="https://www.sankakucomplex.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.sankakucomplex.com%2F2018%2F04%2F05%2Ffamitsus-top-20-games-according-to-overseas-voters%2F">Log In</a><li id="menu-item-662592" class="bp-menu bp-register-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-662592"><a href="https://www.sankakucomplex.com/register/">Register</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://www.sankakucomplex.com/search" method="get">
						<input name="q" class="search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." /></form></li></ul></li></ul></nav></div></header>

<div id="main-wrapper">


	<div class="vce-ad-below-header vce-ad-container"><ins data-revive-zoneid="17" data-revive-id="7ceb878e8d5dc827f938e58363929ce4"></ins>
<script async src="//d.otaserve.net/r/www/d/asyncjs.php"></script></div>



	<div id="content" class="container site-content vce-sid-right">

		
		<div id="primary" class="vce-main-content">

			<main id="main" class="main-box main-box-single">

				
					<article id="post-690417" class="vce-single post-690417 post type-post status-publish format-standard has-post-thumbnail hentry category-games tag-dark-souls tag-famitsu tag-monster-hunter tag-nier tag-persona tag-rankings tag-yakuza tag-zelda">

	        <header class="entry-header">
			
            <h1 class="entry-title"><a href="https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/">Famitsu&#8217;s Top 20 Games, According to Overseas Voters</a></h1>
            <div class="entry-meta"><div class="meta-item date"><span class="updated">6 hours ago</span></div><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/#comments">13 Comments</a></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="https://www.sankakucomplex.com/author/rift/">Rift</a></span></span></div></div>
        </header>
	
	
	
	
	
	
    <div class="entry-content">
		<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-4.jpg" data-slb-active="1" data-slb-asset="1583129172" data-slb-internal="0" data-slb-group="690417"><img src="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-4.jpg" alt="" width="797" height="1000" class="aligncenter size-full wp-image-690423" srcset="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-4.jpg 797w, https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-4-468x587.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-4-768x964.jpg 768w" sizes="(max-width: 797px) 100vw, 797px" /></a></p>
<p>Famitsu has revealed the results of its previously announced <a href="https://www.sankakucomplex.com/2018/03/15/famitsu-wants-western-opinions-now/">survey with western readers</a>, unveiling the Japan-made games they most appreciate and demonstrating that anime art and RPGs are more preferred over Android gacha-fests.</p>
<p><span id="more-690417"></span><a href="http://www.siliconera.com/2018/04/04/heres-famitsus-list-top-20-japanese-games-voted-fans-overseas/">The ranking</a> and its 6,678 total votes:</p>
<p><strong></p>
<blockquote>
<p>1. <a href="https://chan.sankakucomplex.com/?tags=persona_5&#038;commit=Search">Persona 5</a> – 1,276 votes</p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-1.jpg" data-slb-active="1" data-slb-asset="2098748073" data-slb-internal="0" data-slb-group="690417"><img src="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-1.jpg" alt="" width="790" height="1000" class="aligncenter size-full wp-image-690420" srcset="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-1.jpg 790w, https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-1-468x592.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-1-768x972.jpg 768w" sizes="(max-width: 790px) 100vw, 790px" /></a></p>
<p>2. <a href="https://chan.sankakucomplex.com/?tags=nier%3A_automata&#038;commit=Search">NieR: Automata</a> – 1,132 votes</p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-2.jpg" data-slb-active="1" data-slb-asset="1932530751" data-slb-internal="0" data-slb-group="690417"><img src="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-2.jpg" alt="" width="707" height="1000" class="aligncenter size-full wp-image-690421" srcset="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-2.jpg 707w, https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-2-468x662.jpg 468w" sizes="(max-width: 707px) 100vw, 707px" /></a></p>
<p>3. <a href="https://chan.sankakucomplex.com/?tags=dark_souls&#038;commit=Search">Dark Souls series</a> – 502 votes</p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-3.jpg" data-slb-active="1" data-slb-asset="778527829" data-slb-internal="0" data-slb-group="690417"><img src="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-3.jpg" alt="" width="676" height="1000" class="aligncenter size-full wp-image-690422" srcset="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-3.jpg 676w, https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-3-468x692.jpg 468w" sizes="(max-width: 676px) 100vw, 676px" /></a></p>
<p>4. <a href="https://chan.sankakucomplex.com/?tags=monster_hunter&#038;commit=Search">Monster Hunter: World</a> – 494 votes</p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-4.jpg" data-slb-active="1" data-slb-asset="1583129172" data-slb-internal="0" data-slb-group="690417"><img src="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-4.jpg" alt="" width="797" height="1000" class="aligncenter size-full wp-image-690423" srcset="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-4.jpg 797w, https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-4-468x587.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-4-768x964.jpg 768w" sizes="(max-width: 797px) 100vw, 797px" /></a></p>
<p>5. <a href="https://chan.sankakucomplex.com/?tags=breath_of_the_wild&#038;commit=Search">Legend of Zelda: Breath of the Wild</a> – 474 votes</p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-5.jpg" data-slb-active="1" data-slb-asset="1677512693" data-slb-internal="0" data-slb-group="690417"><img src="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-5.jpg" alt="" width="510" height="616" class="aligncenter size-full wp-image-690424" srcset="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-5.jpg 510w, https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-5-468x565.jpg 468w" sizes="(max-width: 510px) 100vw, 510px" /></a></p>
<p>6. <a href="https://chan.sankakucomplex.com/?tags=monster_hunter&#038;commit=Search">Monster Hunter series</a> – 458 votes</p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-6.jpg" data-slb-active="1" data-slb-asset="2036597462" data-slb-internal="0" data-slb-group="690417"><img src="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-6.jpg" alt="" width="900" height="950" class="aligncenter size-full wp-image-690425" srcset="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-6.jpg 900w, https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-6-468x494.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-6-768x811.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-6-810x855.jpg 810w" sizes="(max-width: 900px) 100vw, 900px" /></a></p>
<p>7. <a href="https://chan.sankakucomplex.com/?tags=bloodborne&#038;commit=Search">Bloodborne</a> – 452 votes</p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-7.jpg" data-slb-active="1" data-slb-asset="130111958" data-slb-internal="0" data-slb-group="690417"><img src="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-7.jpg" alt="" width="563" height="751" class="aligncenter size-full wp-image-690426" srcset="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-7.jpg 563w, https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-7-468x624.jpg 468w" sizes="(max-width: 563px) 100vw, 563px" /></a></p>
<p>8. <a href="https://chan.sankakucomplex.com/?tags=ryuu_ga_gotoku">Yakuza 0</a> – 375 votes</p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-8.jpg" data-slb-active="1" data-slb-asset="672762017" data-slb-internal="0" data-slb-group="690417"><img src="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-8.jpg" alt="" width="650" height="1000" class="aligncenter size-full wp-image-690427" srcset="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-8.jpg 650w, https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-8-468x720.jpg 468w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
<p>9. <a href="https://chan.sankakucomplex.com/?tags=persona_4&#038;commit=Search">Persona 4</a> – 318 votes</p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-9.jpg" data-slb-active="1" data-slb-asset="938353449" data-slb-internal="0" data-slb-group="690417"><img src="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-9.jpg" alt="" width="716" height="1011" class="aligncenter size-full wp-image-690428" srcset="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-9.jpg 716w, https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-9-468x661.jpg 468w" sizes="(max-width: 716px) 100vw, 716px" /></a></p>
<p>10. <a href="https://chan.sankakucomplex.com/?tags=final_fantasy_vii&#038;commit=Search">Final Fantasy VII</a> – 308 votes</p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-10.jpg" data-slb-active="1" data-slb-asset="2098850457" data-slb-internal="0" data-slb-group="690417"><img src="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-10.jpg" alt="" width="540" height="720" class="aligncenter size-full wp-image-690429" srcset="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-10.jpg 540w, https://www.sankakucomplex.com/wp-content/uploads/2018/04/Famitsu-Top20-Games-2018-Western-Voters-10-468x624.jpg 468w" sizes="(max-width: 540px) 100vw, 540px" /></a></p>
<p>11. Chrono Trigger – 247 votes</p>
<p>12. Metal Gear Solid 2 – 227 votes</p>
<p>13. Persona 3 – 203 votes</p>
<p>14. Metal Gear Solid 3 – 198 votes</p>
<p>15. Super Mario Odyssey – 197 votes</p>
<p>16. Metal Gear Solid – 191 votes</p>
<p>17. Final Fantasy series – 190 votes</p>
<p>18. Nioh – 168 votes</p>
<p>19. Okami – 164 votes</p>
<p>20. Pokémon series – 162 votes</p>
</blockquote>
<p></strong></p>
<div class='heateorSssClear'></div><div style="float: right;position: relative;left: -50%;text-align: left;" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/'><div class='heateor_sss_sharing_title' style="font-weight: bold;list-style: none;position: relative;left: 50%;" ></div><ul style='list-style: none;position: relative;left: 50%;' class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:45px;height:45px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sankakucomplex.com%2F2018%2F04%2F05%2Ffamitsus-top-20-games-according-to-overseas-voters%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:45px;height:45px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Famitsu%27s%20Top%2020%20Games%2C%20According%20to%20Overseas%20Voters&url=https%3A%2F%2Fwww.sankakucomplex.com%2F2018%2F04%2F05%2Ffamitsus-top-20-games-according-to-overseas-voters%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:45px;height:45px;border-radius:999px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.sankakucomplex.com%2F2018%2F04%2F05%2Ffamitsus-top-20-games-according-to-overseas-voters%2F&title=Famitsu%27s%20Top%2020%20Games%2C%20According%20to%20Overseas%20Voters")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:45px;height:45px;border-radius:999px;" alt="Delicious" Title="Delicious" class="heateorSssSharing heateorSssDeliciousBackground" onclick='heateorSssPopup("http://del.icio.us/post?url=https%3A%2F%2Fwww.sankakucomplex.com%2F2018%2F04%2F05%2Ffamitsus-top-20-games-according-to-overseas-voters%2F&title=Famitsu%27s%20Top%2020%20Games%2C%20According%20to%20Overseas%20Voters")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssDeliciousSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:45px;height:45px;border-radius:999px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fwww.sankakucomplex.com%2F2018%2F04%2F05%2Ffamitsus-top-20-games-according-to-overseas-voters%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:45px;height:45px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Famitsu%27s%20Top%2020%20Games%2C%20According%20to%20Overseas%20Voters' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.sankakucomplex.com%2F2018%2F04%2F05%2Ffamitsus-top-20-games-according-to-overseas-voters%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:45px;height:45px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/', 'Famitsu%27s%20Top%2020%20Games%2C%20According%20to%20Overseas%20Voters', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='yarpp-related'>
</div>
    </div>

	
    <!--removed tags from here and placed outside main tag-->

	
		<div class="vce-ad vce-ad-container"><script type='text/javascript'><!--//<![CDATA[
  var m3_u = (location.protocol=='https:'?'https://d.otaserve.net/r/www/d/ajs.php':'http://d.otaserve.net/r/www/d/ajs.php');
  var m3_r = Math.floor(Math.random()*99999999999);
  if (!document.MAX_used) document.MAX_used = ',';
  document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
  document.write ("?zoneid=15");
  document.write ('&amp;cb=' + m3_r);
  if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
  document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
  document.write ("&amp;loc=" + escape(window.location));
  if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
  if (document.context) document.write ("&context=" + escape(document.context));
  if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
  document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://d.otaserve.net/r/www/d/ck.php?n=af74612e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://d.otaserve.net/r/www/d/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af74612e' border='0' alt='' /></a></noscript></div>

</article>
				
				
			</main>

							<div class="main-box vce-tags">
					<h3 class="main-box-title">Tags</h3>

					<div class="main-box-inside">
                        <div class="meta-tags">
                            	                        							                            <a href="https://www.sankakucomplex.com/category/games/" rel="category tag">Games</a>, <a href="https://www.sankakucomplex.com/tag/dark-souls/" rel="tag">Dark Souls</a>, <a href="https://www.sankakucomplex.com/tag/famitsu/" rel="tag">Famitsu</a>, <a href="https://www.sankakucomplex.com/tag/monster-hunter/" rel="tag">Monster Hunter</a>, <a href="https://www.sankakucomplex.com/tag/nier/" rel="tag">NieR</a>, <a href="https://www.sankakucomplex.com/tag/persona/" rel="tag">Persona</a>, <a href="https://www.sankakucomplex.com/tag/rankings/" rel="tag">Rankings</a>, <a href="https://www.sankakucomplex.com/tag/yakuza/" rel="tag">Yakuza</a>, <a href="https://www.sankakucomplex.com/tag/zelda/" rel="tag">Zelda</a>                        </div>
					</div>
				</div>
			
			
							

	<div class="main-box vce-related-box">

		<h3 class="main-box-title">You may also like</h3>

		<div class="main-box-inside">

            	            		            <article class="vce-post vce-lay-b post-53710 post type-post status-publish format-standard has-post-thumbnail hentry category-games tag-eroge tag-famitsu tag-final-fantasy tag-metal-gear tag-ps2 tag-psp tag-rankings tag-rpg tag-square-enix">

 		 	<div class="meta-image">			
			<a href="https://www.sankakucomplex.com/2011/12/30/top-20-tear-jerker-games/" title="Top 20 Tear-Jerker Games">
				<img width="375" height="195" src="https://www.sankakucomplex.com/wp-content/uploads/2011/12/yuna-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://www.sankakucomplex.com/2011/12/30/top-20-tear-jerker-games/" title="Top 20 Tear-Jerker Games">Top 20 Tear-Jerker Games</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">December 30, 2011</span></div><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2011/12/30/top-20-tear-jerker-games/#comments">284 Comments</a></div></div>	</header>

	
</article>	            		            <article class="vce-post vce-lay-b post-31849 post type-post status-publish format-standard has-post-thumbnail hentry category-games tag-ecchi tag-hideo-kojima tag-metal-gear tag-oshiri tag-pantsu tag-psp tag-video-gallery">

 		 	<div class="meta-image">			
			<a href="https://www.sankakucomplex.com/2010/05/03/metal-gear-solid-pantsu-walker/" title="Metal Gear Solid Pantsu Walker">
				<img width="375" height="195" src="https://www.sankakucomplex.com/wp-content/uploads/2010/05/metal-gear-solid-peace-walker-pantsu-extra-ops-067-019-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://www.sankakucomplex.com/2010/05/03/metal-gear-solid-pantsu-walker/" title="Metal Gear Solid Pantsu Walker">Metal Gear Solid Pantsu Walker</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">May 3, 2010</span></div><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2010/05/03/metal-gear-solid-pantsu-walker/#comments">141 Comments</a></div></div>	</header>

	
</article>	            		            <article class="vce-post vce-lay-b post-60554 post type-post status-publish format-standard has-post-thumbnail hentry category-games tag-adaptations tag-anniversaries tag-hideo-kojima tag-hollywood tag-metal-gear tag-movies tag-sony tag-usa">

 		 	<div class="meta-image">			
			<a href="https://www.sankakucomplex.com/2012/08/30/metal-gear-solid-hollywood-movie-announced/" title="Metal Gear Solid Hollywood Movie Announced">
				<img width="375" height="195" src="https://www.sankakucomplex.com/wp-content/uploads/2012/08/metal-gear-solid-movie-001-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://www.sankakucomplex.com/2012/08/30/metal-gear-solid-hollywood-movie-announced/" title="Metal Gear Solid Hollywood Movie Announced">Metal Gear Solid Hollywood Movie Announced</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">August 30, 2012</span></div><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2012/08/30/metal-gear-solid-hollywood-movie-announced/#comments">205 Comments</a></div></div>	</header>

	
</article>	            		            <article class="vce-post vce-lay-b post-46671 post type-post status-publish format-standard has-post-thumbnail hentry category-games tag-comparison tag-ds tag-konami tag-metal-gear tag-nintendo tag-ports">

 		 	<div class="meta-image">			
			<a href="https://www.sankakucomplex.com/2011/06/04/metal-gear-solid-3ds-ideal-vs-actuality/" title="Metal Gear Solid 3DS Ideal vs Actuality">
				<img width="375" height="195" src="https://www.sankakucomplex.com/wp-content/uploads/2011/06/metal-gear-solid-3ds-comparison-1-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://www.sankakucomplex.com/2011/06/04/metal-gear-solid-3ds-ideal-vs-actuality/" title="Metal Gear Solid 3DS Ideal vs Actuality">Metal Gear Solid 3DS Ideal vs Actuality</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">June 4, 2011</span></div><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2011/06/04/metal-gear-solid-3ds-ideal-vs-actuality/#comments">131 Comments</a></div></div>	</header>

	
</article>	                        
		</div>

	</div>


			
			
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/#respond" style="display:none;">X</a></small></h3>			<form action="https://www.sankakucomplex.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='690417' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fe917c959c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="89"/></p>			</form>
			</div><!-- #respond -->
	
	<div id="comments" class="comments-main">
		<div class="comments-holder main-box">
			<h3 class="comment-title main-box-title">13 Comments</h3>

			<div class="main-box-inside content-inside">
				<ul class="comment-list">
										
					
	<li id="comment-2022800" class="comment even thread-even depth-1">
		<article id="div-comment-2022800" class="comment-body">
			<div class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/?s=75&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/?s=150&amp;d=mm&amp;r=r 2x' class='avatar avatar-75 photo avatar-default' height='75' width='75' />					<b class="fn">Anonymous</b> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/#comment-2022800">
						<time datetime="2018-04-05T23:47:49+00:00">
							April 5, 2018 at 23:47						</time>
					</a>

                    <ul class="comment-meta-tools">
                                                
                        <li></li>
                    </ul>
				</div><!-- .comment-metadata -->

							</div><!-- .comment-meta -->

			<div class="comment-content">
				<p>Monster Hunter World and Monster Hunter Series&#8230;. These two could&#8217;ve been a single entry.</p>
			</div><!-- .comment-content -->

			<ul class="comment-interact">
				<li>
					<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/?replytocom=2022800#respond' onclick='return addComment.moveForm( "div-comment-2022800", "2022800", "respond", "690417" )' aria-label='Reply to '>Reply &#xbb;</a></div>				</li>

									<li>
						<div class="comment-weight-container ">

			<a href="https://www.sankakucomplex.com/login?redirect_to=https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/"><i class="material-icons">thumb_up</i></a>
		<span id="comment-weight-value-2022800">1</span>
		<a href="https://www.sankakucomplex.com/login?redirect_to=https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/"><i class="material-icons">thumb_down</i></a>

	
</div>
					</li>
							</ul>
            <div style="clear: both;"></div>
		</article><!-- .comment-body -->

</li><!-- #comment-## -->

	<li id="comment-2022764" class="comment odd alt thread-odd thread-alt depth-1">
		<article id="div-comment-2022764" class="comment-body">
			<div class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/?s=75&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/?s=150&amp;d=mm&amp;r=r 2x' class='avatar avatar-75 photo avatar-default' height='75' width='75' />					<b class="fn">Anonymous</b> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/#comment-2022764">
						<time datetime="2018-04-05T20:35:07+00:00">
							April 5, 2018 at 20:35						</time>
					</a>

                    <ul class="comment-meta-tools">
                                                
                        <li></li>
                    </ul>
				</div><!-- .comment-metadata -->

							</div><!-- .comment-meta -->

			<div class="comment-content">
				<p>These numbers dont mean shit<br />
They are way too low</p>
			</div><!-- .comment-content -->

			<ul class="comment-interact">
				<li>
					<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/?replytocom=2022764#respond' onclick='return addComment.moveForm( "div-comment-2022764", "2022764", "respond", "690417" )' aria-label='Reply to '>Reply &#xbb;</a></div>				</li>

									<li>
						<div class="comment-weight-container ">

			<a href="https://www.sankakucomplex.com/login?redirect_to=https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/"><i class="material-icons">thumb_up</i></a>
		<span id="comment-weight-value-2022764">1</span>
		<a href="https://www.sankakucomplex.com/login?redirect_to=https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/"><i class="material-icons">thumb_down</i></a>

	
</div>
					</li>
							</ul>
            <div style="clear: both;"></div>
		</article><!-- .comment-body -->

<ul class="children">

	<li id="comment-2022808" class="comment even depth-2">
		<article id="div-comment-2022808" class="comment-body">
			<div class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/?s=75&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/?s=150&amp;d=mm&amp;r=r 2x' class='avatar avatar-75 photo avatar-default' height='75' width='75' />					<b class="fn">Anonymous</b> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/#comment-2022808">
						<time datetime="2018-04-06T00:08:30+00:00">
							April 6, 2018 at 00:08						</time>
					</a>

                    <ul class="comment-meta-tools">
                                                
                        <li></li>
                    </ul>
				</div><!-- .comment-metadata -->

							</div><!-- .comment-meta -->

			<div class="comment-content">
				<p>Sankaku votes are all like this. The source linking to something called siliconera is suspicious also :/</p>
			</div><!-- .comment-content -->

			<ul class="comment-interact">
				<li>
					<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/?replytocom=2022808#respond' onclick='return addComment.moveForm( "div-comment-2022808", "2022808", "respond", "690417" )' aria-label='Reply to '>Reply &#xbb;</a></div>				</li>

									<li>
						<div class="comment-weight-container ">

			<a href="https://www.sankakucomplex.com/login?redirect_to=https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/"><i class="material-icons">thumb_up</i></a>
		<span id="comment-weight-value-2022808">0</span>
		<a href="https://www.sankakucomplex.com/login?redirect_to=https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/"><i class="material-icons">thumb_down</i></a>

	
</div>
					</li>
							</ul>
            <div style="clear: both;"></div>
		</article><!-- .comment-body -->

</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li id="comment-2022759" class="comment odd alt thread-even depth-1">
		<article id="div-comment-2022759" class="comment-body">
			<div class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/?s=75&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/?s=150&amp;d=mm&amp;r=r 2x' class='avatar avatar-75 photo avatar-default' height='75' width='75' />					<b class="fn">Anonymous</b> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/#comment-2022759">
						<time datetime="2018-04-05T20:17:30+00:00">
							April 5, 2018 at 20:17						</time>
					</a>

                    <ul class="comment-meta-tools">
                                                
                        <li></li>
                    </ul>
				</div><!-- .comment-metadata -->

							</div><!-- .comment-meta -->

			<div class="comment-content">
				<p>This proves that it doesn&#8217;t matter where you&#8217;re from, most people don&#8217;t remember anything that happened before 2015. I&#8217;m actually surprised to see more than three games from before then make it on this list at all.</p>
			</div><!-- .comment-content -->

			<ul class="comment-interact">
				<li>
					<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/?replytocom=2022759#respond' onclick='return addComment.moveForm( "div-comment-2022759", "2022759", "respond", "690417" )' aria-label='Reply to '>Reply &#xbb;</a></div>				</li>

									<li>
						<div class="comment-weight-container ">

			<a href="https://www.sankakucomplex.com/login?redirect_to=https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/"><i class="material-icons">thumb_up</i></a>
		<span id="comment-weight-value-2022759">1</span>
		<a href="https://www.sankakucomplex.com/login?redirect_to=https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/"><i class="material-icons">thumb_down</i></a>

	
</div>
					</li>
							</ul>
            <div style="clear: both;"></div>
		</article><!-- .comment-body -->

<ul class="children">

	<li id="comment-2022761" class="comment even depth-2">
		<article id="div-comment-2022761" class="comment-body">
			<div class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/?s=75&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/?s=150&amp;d=mm&amp;r=r 2x' class='avatar avatar-75 photo avatar-default' height='75' width='75' />					<b class="fn">Anonymous</b> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/#comment-2022761">
						<time datetime="2018-04-05T20:30:01+00:00">
							April 5, 2018 at 20:30						</time>
					</a>

                    <ul class="comment-meta-tools">
                                                
                        <li></li>
                    </ul>
				</div><!-- .comment-metadata -->

							</div><!-- .comment-meta -->

			<div class="comment-content">
				<p>A lot of modern games are just better than old games in that they can do so much more now with the technology and there are more game creators than ever before cause of people that grew up with games are now making them. </p>
<p>Also this is what is currently popular and happy to see Nier Automata there cause that is legitimately a masterpiece having played games for the last 30 years.</p>
			</div><!-- .comment-content -->

			<ul class="comment-interact">
				<li>
					<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/?replytocom=2022761#respond' onclick='return addComment.moveForm( "div-comment-2022761", "2022761", "respond", "690417" )' aria-label='Reply to '>Reply &#xbb;</a></div>				</li>

									<li>
						<div class="comment-weight-container ">

			<a href="https://www.sankakucomplex.com/login?redirect_to=https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/"><i class="material-icons">thumb_up</i></a>
		<span id="comment-weight-value-2022761">0</span>
		<a href="https://www.sankakucomplex.com/login?redirect_to=https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/"><i class="material-icons">thumb_down</i></a>

	
</div>
					</li>
							</ul>
            <div style="clear: both;"></div>
		</article><!-- .comment-body -->

<ul class="children">

	<li id="comment-2022788" class="comment byuser comment-author-chen-04 odd alt depth-3">
		<article id="div-comment-2022788" class="comment-body">
			<div class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='//www.gravatar.com/avatar/16f35c0587e5c292ce381bc3bbb50372?s=75&#038;r=r&#038;d=mm' srcset='//www.gravatar.com/avatar/16f35c0587e5c292ce381bc3bbb50372?s=75&#038;r=r&#038;d=mm 2x' class='avatar avatar-75 photo' height='75' width='75' />					<b class="fn"><a href='http://www.sankakucomplex.com/members/chen-04/' rel='external nofollow' class='url'>Chen-04</a></b> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/#comment-2022788">
						<time datetime="2018-04-05T23:02:45+00:00">
							April 5, 2018 at 23:02						</time>
					</a>

                    <ul class="comment-meta-tools">
                                                
                        <li></li>
                    </ul>
				</div><!-- .comment-metadata -->

							</div><!-- .comment-meta -->

			<div class="comment-content">
				<p>Huh, I was under the impression that most of modern games are shit. Mostly because they stopped being games and transitioned into being experiences. That was around the time FFVII was new.</p>
			</div><!-- .comment-content -->

			<ul class="comment-interact">
				<li>
					<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/?replytocom=2022788#respond' onclick='return addComment.moveForm( "div-comment-2022788", "2022788", "respond", "690417" )' aria-label='Reply to Chen-04'>Reply &#xbb;</a></div>				</li>

									<li>
						<div class="comment-weight-container ">

			<a href="https://www.sankakucomplex.com/login?redirect_to=https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/"><i class="material-icons">thumb_up</i></a>
		<span id="comment-weight-value-2022788">0</span>
		<a href="https://www.sankakucomplex.com/login?redirect_to=https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/"><i class="material-icons">thumb_down</i></a>

	
</div>
					</li>
							</ul>
            <div style="clear: both;"></div>
		</article><!-- .comment-body -->

</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li id="comment-2022750" class="comment even thread-odd thread-alt depth-1">
		<article id="div-comment-2022750" class="comment-body">
			<div class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/?s=75&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/?s=150&amp;d=mm&amp;r=r 2x' class='avatar avatar-75 photo avatar-default' height='75' width='75' />					<b class="fn">Anonymous</b> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/#comment-2022750">
						<time datetime="2018-04-05T19:46:07+00:00">
							April 5, 2018 at 19:46						</time>
					</a>

                    <ul class="comment-meta-tools">
                                                
                        <li></li>
                    </ul>
				</div><!-- .comment-metadata -->

							</div><!-- .comment-meta -->

			<div class="comment-content">
				<p>I mentioned Bloodborne and the Dark Souls series. None of the other games I talked about are on that list though. They probably didn&#8217;t want to hear about games that never made it out of Japan.</p>
			</div><!-- .comment-content -->

			<ul class="comment-interact">
				<li>
					<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/?replytocom=2022750#respond' onclick='return addComment.moveForm( "div-comment-2022750", "2022750", "respond", "690417" )' aria-label='Reply to '>Reply &#xbb;</a></div>				</li>

									<li>
						<div class="comment-weight-container ">

			<a href="https://www.sankakucomplex.com/login?redirect_to=https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/"><i class="material-icons">thumb_up</i></a>
		<span id="comment-weight-value-2022750">1</span>
		<a href="https://www.sankakucomplex.com/login?redirect_to=https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/"><i class="material-icons">thumb_down</i></a>

	
</div>
					</li>
							</ul>
            <div style="clear: both;"></div>
		</article><!-- .comment-body -->

</li><!-- #comment-## -->

	<li id="comment-2022807" class="comment odd alt thread-even depth-1">
		<article id="div-comment-2022807" class="comment-body">
			<div class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/?s=75&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/?s=150&amp;d=mm&amp;r=r 2x' class='avatar avatar-75 photo avatar-default' height='75' width='75' />					<b class="fn">Anonymous</b> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/#comment-2022807">
						<time datetime="2018-04-06T00:04:31+00:00">
							April 6, 2018 at 00:04						</time>
					</a>

                    <ul class="comment-meta-tools">
                                                
                        <li></li>
                    </ul>
				</div><!-- .comment-metadata -->

							</div><!-- .comment-meta -->

			<div class="comment-content">
				<p>I&#8217;m shocked not to see Pokemon WAY higher on the list.</p>
			</div><!-- .comment-content -->

			<ul class="comment-interact">
				<li>
					<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/?replytocom=2022807#respond' onclick='return addComment.moveForm( "div-comment-2022807", "2022807", "respond", "690417" )' aria-label='Reply to '>Reply &#xbb;</a></div>				</li>

									<li>
						<div class="comment-weight-container ">

			<a href="https://www.sankakucomplex.com/login?redirect_to=https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/"><i class="material-icons">thumb_up</i></a>
		<span id="comment-weight-value-2022807">0</span>
		<a href="https://www.sankakucomplex.com/login?redirect_to=https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/"><i class="material-icons">thumb_down</i></a>

	
</div>
					</li>
							</ul>
            <div style="clear: both;"></div>
		</article><!-- .comment-body -->

</li><!-- #comment-## -->

	<li id="comment-2022803" class="comment byuser comment-author-marl0 even thread-odd thread-alt depth-1">
		<article id="div-comment-2022803" class="comment-body">
			<div class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='//www.gravatar.com/avatar/76da8c8fc4a54e474d18d97bc7be9899?s=75&#038;r=r&#038;d=mm' srcset='//www.gravatar.com/avatar/76da8c8fc4a54e474d18d97bc7be9899?s=75&#038;r=r&#038;d=mm 2x' class='avatar avatar-75 photo' height='75' width='75' />					<b class="fn">MARl0</b> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/#comment-2022803">
						<time datetime="2018-04-05T23:55:22+00:00">
							April 5, 2018 at 23:55						</time>
					</a>

                    <ul class="comment-meta-tools">
                                                
                        <li></li>
                    </ul>
				</div><!-- .comment-metadata -->

							</div><!-- .comment-meta -->

			<div class="comment-content">
				<p>Seeing Final Fantasy VII and Final Fantasy Series, and Monster Hunter World and Monster Hunter Series on the list is mind bogglingly stupid. These should have been single entries on the list.</p>
			</div><!-- .comment-content -->

			<ul class="comment-interact">
				<li>
					<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/?replytocom=2022803#respond' onclick='return addComment.moveForm( "div-comment-2022803", "2022803", "respond", "690417" )' aria-label='Reply to MARl0'>Reply &#xbb;</a></div>				</li>

									<li>
						<div class="comment-weight-container ">

			<a href="https://www.sankakucomplex.com/login?redirect_to=https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/"><i class="material-icons">thumb_up</i></a>
		<span id="comment-weight-value-2022803">0</span>
		<a href="https://www.sankakucomplex.com/login?redirect_to=https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/"><i class="material-icons">thumb_down</i></a>

	
</div>
					</li>
							</ul>
            <div style="clear: both;"></div>
		</article><!-- .comment-body -->

</li><!-- #comment-## -->

	<li id="comment-2022799" class="comment odd alt thread-even depth-1">
		<article id="div-comment-2022799" class="comment-body">
			<div class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/?s=75&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/?s=150&amp;d=mm&amp;r=r 2x' class='avatar avatar-75 photo avatar-default' height='75' width='75' />					<b class="fn">Anonymous</b> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/#comment-2022799">
						<time datetime="2018-04-05T23:41:57+00:00">
							April 5, 2018 at 23:41						</time>
					</a>

                    <ul class="comment-meta-tools">
                                                
                        <li></li>
                    </ul>
				</div><!-- .comment-metadata -->

							</div><!-- .comment-meta -->

			<div class="comment-content">
				<p>All my favorite game are there. Persona 5, Bloodborne, Dark Souls Series, Nier Automata, Monster Hunter World. Too bad no Resident Evil 4.</p>
			</div><!-- .comment-content -->

			<ul class="comment-interact">
				<li>
					<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/?replytocom=2022799#respond' onclick='return addComment.moveForm( "div-comment-2022799", "2022799", "respond", "690417" )' aria-label='Reply to '>Reply &#xbb;</a></div>				</li>

									<li>
						<div class="comment-weight-container ">

			<a href="https://www.sankakucomplex.com/login?redirect_to=https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/"><i class="material-icons">thumb_up</i></a>
		<span id="comment-weight-value-2022799">0</span>
		<a href="https://www.sankakucomplex.com/login?redirect_to=https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/"><i class="material-icons">thumb_down</i></a>

	
</div>
					</li>
							</ul>
            <div style="clear: both;"></div>
		</article><!-- .comment-body -->

</li><!-- #comment-## -->

	<li id="comment-2022743" class="comment even thread-odd thread-alt depth-1">
		<article id="div-comment-2022743" class="comment-body">
			<div class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/?s=75&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/?s=150&amp;d=mm&amp;r=r 2x' class='avatar avatar-75 photo avatar-default' height='75' width='75' />					<b class="fn">Anonymous</b> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/#comment-2022743">
						<time datetime="2018-04-05T19:14:44+00:00">
							April 5, 2018 at 19:14						</time>
					</a>

                    <ul class="comment-meta-tools">
                                                
                        <li></li>
                    </ul>
				</div><!-- .comment-metadata -->

							</div><!-- .comment-meta -->

			<div class="comment-content">
				<p>What the hell! A list that&#8217;s not complete garbage! WHAT THE HELL DO I DO?!</p>
			</div><!-- .comment-content -->

			<ul class="comment-interact">
				<li>
					<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/?replytocom=2022743#respond' onclick='return addComment.moveForm( "div-comment-2022743", "2022743", "respond", "690417" )' aria-label='Reply to '>Reply &#xbb;</a></div>				</li>

									<li>
						<div class="comment-weight-container ">

			<a href="https://www.sankakucomplex.com/login?redirect_to=https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/"><i class="material-icons">thumb_up</i></a>
		<span id="comment-weight-value-2022743">-1</span>
		<a href="https://www.sankakucomplex.com/login?redirect_to=https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/"><i class="material-icons">thumb_down</i></a>

	
</div>
					</li>
							</ul>
            <div style="clear: both;"></div>
		</article><!-- .comment-body -->

<ul class="children">

	<li id="comment-2022748" class="comment byuser comment-author-chen-04 odd alt depth-2">
		<article id="div-comment-2022748" class="comment-body">
			<div class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='//www.gravatar.com/avatar/16f35c0587e5c292ce381bc3bbb50372?s=75&#038;r=r&#038;d=mm' srcset='//www.gravatar.com/avatar/16f35c0587e5c292ce381bc3bbb50372?s=75&#038;r=r&#038;d=mm 2x' class='avatar avatar-75 photo' height='75' width='75' />					<b class="fn"><a href='http://www.sankakucomplex.com/members/chen-04/' rel='external nofollow' class='url'>Chen-04</a></b> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/#comment-2022748">
						<time datetime="2018-04-05T19:34:13+00:00">
							April 5, 2018 at 19:34						</time>
					</a>

                    <ul class="comment-meta-tools">
                                                
                        <li></li>
                    </ul>
				</div><!-- .comment-metadata -->

							</div><!-- .comment-meta -->

			<div class="comment-content">
				<p>Realizing that today isn&#8217;t in fact opposite day. List is garbage as usual.</p>
			</div><!-- .comment-content -->

			<ul class="comment-interact">
				<li>
					<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/?replytocom=2022748#respond' onclick='return addComment.moveForm( "div-comment-2022748", "2022748", "respond", "690417" )' aria-label='Reply to Chen-04'>Reply &#xbb;</a></div>				</li>

									<li>
						<div class="comment-weight-container ">

			<a href="https://www.sankakucomplex.com/login?redirect_to=https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/"><i class="material-icons">thumb_up</i></a>
		<span id="comment-weight-value-2022748">-1</span>
		<a href="https://www.sankakucomplex.com/login?redirect_to=https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/"><i class="material-icons">thumb_down</i></a>

	
</div>
					</li>
							</ul>
            <div style="clear: both;"></div>
		</article><!-- .comment-body -->

</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li id="comment-2022737" class="comment even thread-even depth-1">
		<article id="div-comment-2022737" class="comment-body">
			<div class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/?s=75&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/?s=150&amp;d=mm&amp;r=r 2x' class='avatar avatar-75 photo avatar-default' height='75' width='75' />					<b class="fn">Anonymous</b> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/#comment-2022737">
						<time datetime="2018-04-05T18:38:03+00:00">
							April 5, 2018 at 18:38						</time>
					</a>

                    <ul class="comment-meta-tools">
                                                
                        <li></li>
                    </ul>
				</div><!-- .comment-metadata -->

							</div><!-- .comment-meta -->

			<div class="comment-content">
				<p>downvote me more bitches</p>
			</div><!-- .comment-content -->

			<ul class="comment-interact">
				<li>
					<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/?replytocom=2022737#respond' onclick='return addComment.moveForm( "div-comment-2022737", "2022737", "respond", "690417" )' aria-label='Reply to '>Reply &#xbb;</a></div>				</li>

									<li>
						<div class="comment-weight-container ">

			<a href="https://www.sankakucomplex.com/login?redirect_to=https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/"><i class="material-icons">thumb_up</i></a>
		<span id="comment-weight-value-2022737">-2</span>
		<a href="https://www.sankakucomplex.com/login?redirect_to=https://www.sankakucomplex.com/2018/04/05/famitsus-top-20-games-according-to-overseas-voters/"><i class="material-icons">thumb_down</i></a>

	
</div>
					</li>
							</ul>
            <div style="clear: both;"></div>
		</article><!-- .comment-body -->

</li><!-- #comment-## -->

				</ul><!--END comment-list-->
			</div>
					</div><!--END comments holder -->
	</div>


		</div>

			<aside id="sidebar" class="sidebar right">
		<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title"><a href=/recent-posts>Recent Posts &raquo;</a></h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.sankakucomplex.com/2018/04/05/niantic-forking-over-1-5-million-due-to-botched-event/" class="featured_image_sidebar" title="Niantic Forking Over $1.5 Million Due to Botched Event"><span class="vce-post-img"><img width="145" height="100" src="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Sightseer-Selfie-by-Kous-Onetwojustice-Thumb-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Sightseer-Selfie-by-Kous-Onetwojustice-Thumb-145x100.jpg 145w, https://www.sankakucomplex.com/wp-content/uploads/2018/04/Sightseer-Selfie-by-Kous-Onetwojustice-Thumb-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.sankakucomplex.com/2018/04/05/niantic-forking-over-1-5-million-due-to-botched-event/" title="Niantic Forking Over $1.5 Million Due to Botched Event" class="vce-post-link">Niantic Forking Over $1.5 Million Due to Botched...</a>
			 						 				<div class="entry-meta"><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2018/04/05/niantic-forking-over-1-5-million-due-to-botched-event/#respond">Add Comment</a></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.sankakucomplex.com/2018/04/04/to-love-ru-darkness-gravure-chance-shutting-down/" class="featured_image_sidebar" title="To Love-Ru Darkness: Gravure Chance Shutting Down"><span class="vce-post-img"><img width="145" height="100" src="https://www.sankakucomplex.com/wp-content/uploads/2018/04/ToLoveRuDarknessGravureChances-Outfits-Thumb-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.sankakucomplex.com/wp-content/uploads/2018/04/ToLoveRuDarknessGravureChances-Outfits-Thumb-145x100.jpg 145w, https://www.sankakucomplex.com/wp-content/uploads/2018/04/ToLoveRuDarknessGravureChances-Outfits-Thumb-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.sankakucomplex.com/2018/04/04/to-love-ru-darkness-gravure-chance-shutting-down/" title="To Love-Ru Darkness: Gravure Chance Shutting Down" class="vce-post-link">To Love-Ru Darkness: Gravure Chance Shutting Down</a>
			 						 				<div class="entry-meta"><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2018/04/04/to-love-ru-darkness-gravure-chance-shutting-down/#comments">14 Comments</a></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.sankakucomplex.com/2018/04/04/archeage-3-0-nude-mods-dangerously-furry/" class="featured_image_sidebar" title="ArcheAge 3.0 Nude Mods Dangerously Furry"><span class="vce-post-img"><img width="145" height="100" src="https://www.sankakucomplex.com/wp-content/uploads/2018/04/ArcheAge3-Nude-Mod-Thumb-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.sankakucomplex.com/wp-content/uploads/2018/04/ArcheAge3-Nude-Mod-Thumb-145x100.jpg 145w, https://www.sankakucomplex.com/wp-content/uploads/2018/04/ArcheAge3-Nude-Mod-Thumb-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.sankakucomplex.com/2018/04/04/archeage-3-0-nude-mods-dangerously-furry/" title="ArcheAge 3.0 Nude Mods Dangerously Furry" class="vce-post-link">ArcheAge 3.0 Nude Mods Dangerously Furry</a>
			 						 				<div class="entry-meta"><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2018/04/04/archeage-3-0-nude-mods-dangerously-furry/#comments">8 Comments</a></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.sankakucomplex.com/2018/04/04/square-enix-announce-original-graphics-for-chrono-trigger/" class="featured_image_sidebar" title="Square Enix Announce Original Graphics For Chrono Trigger"><span class="vce-post-img"><img width="145" height="100" src="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Open-Shirt-Lucca-by-Kotoji-Thumb-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Open-Shirt-Lucca-by-Kotoji-Thumb-145x100.jpg 145w, https://www.sankakucomplex.com/wp-content/uploads/2018/04/Open-Shirt-Lucca-by-Kotoji-Thumb-380x260.jpg 380w, https://www.sankakucomplex.com/wp-content/uploads/2018/04/Open-Shirt-Lucca-by-Kotoji-Thumb.jpg 447w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.sankakucomplex.com/2018/04/04/square-enix-announce-original-graphics-for-chrono-trigger/" title="Square Enix Announce Original Graphics For Chrono Trigger" class="vce-post-link">Square Enix Announce Original Graphics For Chrono...</a>
			 						 				<div class="entry-meta"><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2018/04/04/square-enix-announce-original-graphics-for-chrono-trigger/#comments">12 Comments</a></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.sankakucomplex.com/2018/04/02/nintendo-caters-to-adults-at-last-eri-kitami-game-emerges/" class="featured_image_sidebar" title="Nintendo Caters to Adults At Last &#8211; Eri Kitami Game Emerges"><span class="vce-post-img"><img width="145" height="100" src="https://www.sankakucomplex.com/wp-content/uploads/2018/04/EriKitami-NintendoSwitch-Game-Thumb-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.sankakucomplex.com/wp-content/uploads/2018/04/EriKitami-NintendoSwitch-Game-Thumb-145x100.jpg 145w, https://www.sankakucomplex.com/wp-content/uploads/2018/04/EriKitami-NintendoSwitch-Game-Thumb-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.sankakucomplex.com/2018/04/02/nintendo-caters-to-adults-at-last-eri-kitami-game-emerges/" title="Nintendo Caters to Adults At Last &#8211; Eri Kitami Game Emerges" class="vce-post-link">Nintendo Caters to Adults At Last &#8211; Eri Kitami...</a>
			 						 				<div class="entry-meta"><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2018/04/02/nintendo-caters-to-adults-at-last-eri-kitami-game-emerges/#comments">19 Comments</a></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.sankakucomplex.com/2018/04/02/daisy-peach-ero-animation-grants-a-one-up/" class="featured_image_sidebar" title="Daisy &#038; Peach Ero-Animation Grants A One-Up"><span class="vce-post-img"><img width="145" height="100" src="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Daisy-Peach-2D-EroAnimation-Thumb-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.sankakucomplex.com/wp-content/uploads/2018/04/Daisy-Peach-2D-EroAnimation-Thumb-145x100.jpg 145w, https://www.sankakucomplex.com/wp-content/uploads/2018/04/Daisy-Peach-2D-EroAnimation-Thumb-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.sankakucomplex.com/2018/04/02/daisy-peach-ero-animation-grants-a-one-up/" title="Daisy &#038; Peach Ero-Animation Grants A One-Up" class="vce-post-link">Daisy &#038; Peach Ero-Animation Grants A One-Up</a>
			 						 				<div class="entry-meta"><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2018/04/02/daisy-peach-ero-animation-grants-a-one-up/#comments">13 Comments</a></div></div>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div class="vce-sticky"><div id="sank_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title"><a href=/popular-posts>Popular Posts &raquo;</a></h4>
			
            <ul class="vce-post-list">

				
                    <li>
						
                        <a href="https://www.sankakucomplex.com/2018/03/18/final-fantasy-xv-workaround-reveals-nopan-lunafreya/" class="featured_image_sidebar" title="Final Fantasy XV Workaround Reveals Nopan Lunafreya"><span class="vce-post-img"><img width="145" height="100" src="https://www.sankakucomplex.com/wp-content/uploads/2018/03/FFXV-Lunafreya-Nopan-Thumb-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.sankakucomplex.com/wp-content/uploads/2018/03/FFXV-Lunafreya-Nopan-Thumb-145x100.jpg 145w, https://www.sankakucomplex.com/wp-content/uploads/2018/03/FFXV-Lunafreya-Nopan-Thumb-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
                        <div class="vce-posts-wrap">
							                            <a href="https://www.sankakucomplex.com/2018/03/18/final-fantasy-xv-workaround-reveals-nopan-lunafreya/" title="Final Fantasy XV Workaround Reveals Nopan Lunafreya" class="vce-post-link">Final Fantasy XV Workaround Reveals Nopan Lunafreya</a>
							                                <div class="entry-meta"><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2018/03/18/final-fantasy-xv-workaround-reveals-nopan-lunafreya/#comments">33 Comments</a></div></div>
							                        </div>
                    </li>
				
                    <li>
						
                        <a href="https://www.sankakucomplex.com/2018/03/24/rankos-lewd-turmoil-truly-a-real-idol-experience/" class="featured_image_sidebar" title="Ranko&#8217;s Lewd Turmoil Truly A Real Idol Experience"><span class="vce-post-img"><img width="145" height="100" src="https://www.sankakucomplex.com/wp-content/uploads/2018/03/RankosLewdTurmoil-Eroge-Thumb-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.sankakucomplex.com/wp-content/uploads/2018/03/RankosLewdTurmoil-Eroge-Thumb-145x100.jpg 145w, https://www.sankakucomplex.com/wp-content/uploads/2018/03/RankosLewdTurmoil-Eroge-Thumb-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
                        <div class="vce-posts-wrap">
							                            <a href="https://www.sankakucomplex.com/2018/03/24/rankos-lewd-turmoil-truly-a-real-idol-experience/" title="Ranko&#8217;s Lewd Turmoil Truly A Real Idol Experience" class="vce-post-link">Ranko&#8217;s Lewd Turmoil Truly A Real Idol...</a>
							                                <div class="entry-meta"><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2018/03/24/rankos-lewd-turmoil-truly-a-real-idol-experience/#comments">8 Comments</a></div></div>
							                        </div>
                    </li>
				
                    <li>
						
                        <a href="https://www.sankakucomplex.com/2018/03/07/nier-automata-developers-youre-missing-a-secret/" class="featured_image_sidebar" title="Nier: Automata Developers &#8220;You&#8217;re Missing A Secret!&#8221;"><span class="vce-post-img"><img width="145" height="100" src="https://www.sankakucomplex.com/wp-content/uploads/2018/03/2B-Butt-by-PixivID-67527532-Thumb-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.sankakucomplex.com/wp-content/uploads/2018/03/2B-Butt-by-PixivID-67527532-Thumb-145x100.jpg 145w, https://www.sankakucomplex.com/wp-content/uploads/2018/03/2B-Butt-by-PixivID-67527532-Thumb-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
                        <div class="vce-posts-wrap">
							                            <a href="https://www.sankakucomplex.com/2018/03/07/nier-automata-developers-youre-missing-a-secret/" title="Nier: Automata Developers &#8220;You&#8217;re Missing A Secret!&#8221;" class="vce-post-link">Nier: Automata Developers &#8220;You&#8217;re...</a>
							                                <div class="entry-meta"><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2018/03/07/nier-automata-developers-youre-missing-a-secret/#comments">51 Comments</a></div></div>
							                        </div>
                    </li>
				
                    <li>
						
                        <a href="https://www.sankakucomplex.com/2018/03/10/peach-beach-splash-nude-mod-hits-the-water/" class="featured_image_sidebar" title="Peach Beach Splash Nude Mod Hits The Water"><span class="vce-post-img"><img width="145" height="100" src="https://www.sankakucomplex.com/wp-content/uploads/2018/03/PeachBeachSplash-Nude-Mod-Thumb-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.sankakucomplex.com/wp-content/uploads/2018/03/PeachBeachSplash-Nude-Mod-Thumb-145x100.jpg 145w, https://www.sankakucomplex.com/wp-content/uploads/2018/03/PeachBeachSplash-Nude-Mod-Thumb-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
                        <div class="vce-posts-wrap">
							                            <a href="https://www.sankakucomplex.com/2018/03/10/peach-beach-splash-nude-mod-hits-the-water/" title="Peach Beach Splash Nude Mod Hits The Water" class="vce-post-link">Peach Beach Splash Nude Mod Hits The Water</a>
							                                <div class="entry-meta"><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2018/03/10/peach-beach-splash-nude-mod-hits-the-water/#comments">13 Comments</a></div></div>
							                        </div>
                    </li>
				
                    <li>
						
                        <a href="https://www.sankakucomplex.com/2018/03/26/terrific-2b-ero-animation-pure-perfection/" class="featured_image_sidebar" title="Terrific 2B Ero-Animation Pure Perfection"><span class="vce-post-img"><img width="145" height="100" src="https://www.sankakucomplex.com/wp-content/uploads/2018/03/2B-Sexy-EroAnimation-3DCG-Thumb-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
                        <div class="vce-posts-wrap">
							                            <a href="https://www.sankakucomplex.com/2018/03/26/terrific-2b-ero-animation-pure-perfection/" title="Terrific 2B Ero-Animation Pure Perfection" class="vce-post-link">Terrific 2B Ero-Animation Pure Perfection</a>
							                                <div class="entry-meta"><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2018/03/26/terrific-2b-ero-animation-pure-perfection/#comments">22 Comments</a></div></div>
							                        </div>
                    </li>
				
                    <li>
						
                        <a href="https://www.sankakucomplex.com/2018/03/15/lust-filled-christie-samus-ero-sfm-takes-turns/" class="featured_image_sidebar" title="Lust-Filled Christie &#038; Samus Ero-SFM Takes Turns"><span class="vce-post-img"><img width="145" height="100" src="https://www.sankakucomplex.com/wp-content/uploads/2018/03/Christie-Samus-Alien-Sex-EroSFM-Thumb-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.sankakucomplex.com/wp-content/uploads/2018/03/Christie-Samus-Alien-Sex-EroSFM-Thumb-145x100.jpg 145w, https://www.sankakucomplex.com/wp-content/uploads/2018/03/Christie-Samus-Alien-Sex-EroSFM-Thumb-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
                        <div class="vce-posts-wrap">
							                            <a href="https://www.sankakucomplex.com/2018/03/15/lust-filled-christie-samus-ero-sfm-takes-turns/" title="Lust-Filled Christie &#038; Samus Ero-SFM Takes Turns" class="vce-post-link">Lust-Filled Christie &#038; Samus Ero-SFM Takes Turns</a>
							                                <div class="entry-meta"><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2018/03/15/lust-filled-christie-samus-ero-sfm-takes-turns/#comments">13 Comments</a></div></div>
							                        </div>
                    </li>
				
            </ul>
		
		
		</div></div>	</aside>

	</div>




	<footer id="footer" class="site-footer">

		
		

	</footer>


</div>
</div>


<!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackAllContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//a.sankakucomplex.com/x/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="//a.sankakucomplex.com/x/piwik.php?idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='cp-material-ui-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.sankakucomplex.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ReportCommentsJs = {"ajaxurl":"https:\/\/www.sankakucomplex.com\/wp-admin\/admin-ajax.php","confirm":"Are you sure you want to report this comment"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/wp-report-comments/reportcomments.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

        (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')) ? jQuery(frm).submit() : HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

            frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).one('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}

        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/www.sankakucomplex.com\/wp-content\/uploads\/2017\/12\/logo-white-478x120.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.sankakucomplex.com\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/themes/voice/js/min.js?ver=2.5'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script async="async" type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">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</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

</body>
</html>