<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="https://www.sankakucomplex.com/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>Comiket 93 Cosplay Truly Remarkable &#8211; Sankaku Complex</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.sankakucomplex.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.sankakucomplex.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.sankakucomplex.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}			</style>
			<link rel='dns-prefetch' href='//www.sankakucomplex.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sankaku Complex &raquo; Feed" href="https://www.sankakucomplex.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sankaku Complex &raquo; Comments Feed" href="https://www.sankakucomplex.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sankaku Complex &raquo; Comiket 93 Cosplay Truly Remarkable Comments Feed" href="https://www.sankakucomplex.com/2017/12/31/comiket-93-cosplay-truly-remarkable/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sankakucomplex.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.sankakucomplex.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='https://www.sankakucomplex.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.9.2' type='text/css' media='screen' />
<link rel='stylesheet' id='growl-css'  href='https://www.sankakucomplex.com/wp-content/plugins/comment-popularity/inc/../assets/js/modules/growl/stylesheets/jquery.growl.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='https://www.sankakucomplex.com/wp-content/themes/voice/css/min.css?ver=2.5' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='slb_core-css'  href='https://www.sankakucomplex.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.sankakucomplex.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.sankakucomplex.com/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.sankakucomplex.com/wp-content/themes/voice/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.sankakucomplex.com/wp-content/themes/sankakucomplex-v2/style.css?ver=0.1.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/comment-popularity/inc/../assets/js/modules/growl/javascripts/jquery.growl.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_popularity = {"hmn_vote_nonce":"314bfc4ec8","ajaxurl":"https:\/\/www.sankakucomplex.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/comment-popularity/inc/../assets/js/voting.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.sankakucomplex.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sankakucomplex.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sankakucomplex.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Love Live Sunshine 2 Concludes &#8211; Movie Announced' href='https://www.sankakucomplex.com/2017/12/31/love-live-sunshine-2-concludes-movie-announced/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="https://www.sankakucomplex.com/2017/12/31/comiket-93-cosplay-truly-remarkable/" />
<link rel='shortlink' href='https://www.sankakucomplex.com/?p=665577' />
<link rel="alternate" type="application/json+oembed" href="https://www.sankakucomplex.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sankakucomplex.com%2F2017%2F12%2F31%2Fcomiket-93-cosplay-truly-remarkable%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sankakucomplex.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sankakucomplex.com%2F2017%2F12%2F31%2Fcomiket-93-cosplay-truly-remarkable%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.sankakucomplex.com/wp-admin/admin-ajax.php';</script>

<style>.comment-weight-container .upvote a, .comment-weight-container .downvote a, .comment-weight-container span.upvote, .comment-weight-container span.downvote {color:#FF761C !important;}</style><link rel="dns-prefetch" href="//a.sankakucomplex.com" /><link rel="shortcut icon" href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/favicon.png" type="image/x-icon" />
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.6.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Sankaku Complex"/>
  <meta property="og:title" content="Comiket 93 Cosplay Truly Remarkable"/>
  <meta property="og:url" content="https://www.sankakucomplex.com/2017/12/31/comiket-93-cosplay-truly-remarkable/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Those unable to attend the stupendous Comiket 93 will no doubt be dumbfounded by the endless abundance of photographs provided to the wider Internet by aspiring anons, with a large portion of cosplayers present possessing a staggering level of expertise and talent (in addition to some failing in new"/>
  <meta property="og:image" content="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-18.jpg"/>
  <meta property="article:published_time" content="2017-12-31T22:14:51+00:00"/>
  <meta property="article:modified_time" content="2017-12-31T22:14:51+00:00" />
  <meta property="og:updated_time" content="2017-12-31T22:14:51+00:00" />
  <meta property="article:section" content="Anime"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Comiket 93 Cosplay Truly Remarkable"/>
  <meta itemprop="description" content="Those unable to attend the stupendous Comiket 93 will no doubt be dumbfounded by the endless abundance of photographs provided to the wider Internet by aspiring anons, with a large portion of cosplayers present possessing a staggering level of expertise and talent (in addition to some failing in new"/>
  <meta itemprop="image" content="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-18.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Comiket 93 Cosplay Truly Remarkable"/>
  <meta name="twitter:url" content="https://www.sankakucomplex.com/2017/12/31/comiket-93-cosplay-truly-remarkable/"/>
  <meta name="twitter:description" content="Those unable to attend the stupendous Comiket 93 will no doubt be dumbfounded by the endless abundance of photographs provided to the wider Internet by aspiring anons, with a large portion of cosplayers present possessing a staggering level of expertise and talent (in addition to some failing in new"/>
  <meta name="twitter:image" content="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-18.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@sankakucomplex"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.6.3 -->
	
</head>

<body class="bp-legacy post-template-default single single-post postid-665577 single-format-standard chrome vce-sid-right no-js">

<div id="vce-main">

<header id="header" class="main-header">
<div class="container header-main-area header-3-wrapper">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="https://www.sankakucomplex.com/" title="Sankaku Complex" class="has-logo"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/logo-white-478x120.png" alt="Sankaku Complex" /></a>
	</span>

	

</div>
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-662365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-662365 vce-cat-13"><a href="https://www.sankakucomplex.com/category/anime/">Anime</a><li id="menu-item-662366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662366 vce-cat-6"><a href="https://www.sankakucomplex.com/category/games/">Games</a><li id="menu-item-662367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662367 vce-cat-12"><a href="https://www.sankakucomplex.com/category/japan/">Japan</a><li id="menu-item-662368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662368 vce-cat-8"><a href="https://www.sankakucomplex.com/category/manga/">Manga</a><li id="menu-item-662591" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-662591"><a href="https://www.sankakucomplex.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.sankakucomplex.com%2F2017%2F12%2F31%2Fcomiket-93-cosplay-truly-remarkable%2F">Log In</a><li id="menu-item-662592" class="bp-menu bp-register-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-662592"><a href="https://www.sankakucomplex.com/register/">Register</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://www.sankakucomplex.com/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." /></form></li></ul></li></ul></nav></div></header>

<div id="main-wrapper">


	<div class="vce-ad-below-header vce-ad-container"><ins data-revive-zoneid="14" data-revive-id="7ceb878e8d5dc827f938e58363929ce4"></ins>
<script async src="//d.otaserve.net/r/www/d/asyncjs.php"></script></div>



	<div id="content" class="container site-content vce-sid-right">

		
		<div id="primary" class="vce-main-content">

			<main id="main" class="main-box main-box-single">

				
					<article id="post-665577" class="vce-single post-665577 post type-post status-publish format-standard has-post-thumbnail hentry category-anime tag-comiket tag-cosplay tag-events tag-image-gallery tag-oppai tag-otaku tag-tokyo-big-sight tag-winter">

	        <header class="entry-header">
			
            <h1 class="entry-title"><a href="https://www.sankakucomplex.com/2017/12/31/comiket-93-cosplay-truly-remarkable/">Comiket 93 Cosplay Truly Remarkable</a></h1>
            <div class="entry-meta"><div class="meta-item date"><span class="updated">5 hours ago</span></div><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2017/12/31/comiket-93-cosplay-truly-remarkable/#comments">4 Comments</a></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="https://www.sankakucomplex.com/author/rift/">Rift</a></span></span></div></div>
        </header>
	
	
	
	
	
	
    <div class="entry-content">
		<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-13.jpg" data-slb-active="1" data-slb-asset="1057281301" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-13-684x1024.jpg" alt="" width="684" height="1024" class="aligncenter size-large wp-image-665603" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-13-684x1024.jpg 684w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-13-468x701.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-13-768x1150.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-13-810x1213.jpg 810w" sizes="(max-width: 684px) 100vw, 684px" /></a></p>
<p>Those unable to attend the stupendous Comiket 93 will no doubt be dumbfounded by the endless abundance of photographs provided to the wider Internet by aspiring anons, with a large portion of cosplayers present possessing a staggering level of expertise and talent (in addition to some failing in new and interesting ways).</p>
<p><span id="more-665577"></span><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-1.jpg" data-slb-active="1" data-slb-asset="905505239" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-1-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665591" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-1-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-1-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-1-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-1.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-2.jpg" data-slb-active="1" data-slb-asset="394590105" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-2-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665592" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-2-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-2-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-2-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-2.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-3.jpg" data-slb-active="1" data-slb-asset="918332906" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-3-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665593" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-3-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-3-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-3-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-3.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-4.jpg" data-slb-active="1" data-slb-asset="1879708722" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-4-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665594" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-4-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-4-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-4-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-4.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-5.jpg" data-slb-active="1" data-slb-asset="1081315354" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-5-684x1024.jpg" alt="" width="684" height="1024" class="aligncenter size-large wp-image-665595" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-5-684x1024.jpg 684w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-5-468x700.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-5-768x1149.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-5.jpg 802w" sizes="(max-width: 684px) 100vw, 684px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-6.jpg" data-slb-active="1" data-slb-asset="1978659794" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-6-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665596" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-6-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-6-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-6-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-6-810x1215.jpg 810w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-7.jpg" data-slb-active="1" data-slb-asset="814379157" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-7-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665597" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-7-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-7-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-7-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-7.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-8.jpg" data-slb-active="1" data-slb-asset="791012434" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-8-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665598" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-8-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-8-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-8-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-8.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-9.jpg" data-slb-active="1" data-slb-asset="969522126" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-9-1024x683.jpg" alt="" width="810" height="540" class="aligncenter size-large wp-image-665599" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-9-1024x683.jpg 1024w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-9-468x312.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-9-768x512.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-9-810x540.jpg 810w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-9.jpg 1199w" sizes="(max-width: 810px) 100vw, 810px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-10.jpg" data-slb-active="1" data-slb-asset="1297906825" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-10-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665600" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-10-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-10-468x701.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-10-768x1151.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-10.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-11.jpg" data-slb-active="1" data-slb-asset="22778597" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-11-1024x567.jpg" alt="" width="810" height="449" class="aligncenter size-large wp-image-665601" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-11-1024x567.jpg 1024w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-11-468x259.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-11-768x426.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-11-810x449.jpg 810w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-11.jpg 1440w" sizes="(max-width: 810px) 100vw, 810px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-12.jpg" data-slb-active="1" data-slb-asset="1055565984" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-12-684x1024.jpg" alt="" width="684" height="1024" class="aligncenter size-large wp-image-665602" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-12-684x1024.jpg 684w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-12-468x701.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-12-768x1150.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-12-810x1213.jpg 810w" sizes="(max-width: 684px) 100vw, 684px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-13.jpg" data-slb-active="1" data-slb-asset="1057281301" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-13-684x1024.jpg" alt="" width="684" height="1024" class="aligncenter size-large wp-image-665603" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-13-684x1024.jpg 684w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-13-468x701.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-13-768x1150.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-13-810x1213.jpg 810w" sizes="(max-width: 684px) 100vw, 684px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-14.jpg" data-slb-active="1" data-slb-asset="109721812" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-14-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665604" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-14-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-14-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-14-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-14.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-15.jpg" data-slb-active="1" data-slb-asset="271896568" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-15-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665605" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-15-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-15-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-15-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-15.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-16.jpg" data-slb-active="1" data-slb-asset="902874019" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-16-682x1024.jpg" alt="" width="682" height="1024" class="aligncenter size-large wp-image-665606" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-16-682x1024.jpg 682w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-16-468x703.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-16-768x1153.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-16.jpg 799w" sizes="(max-width: 682px) 100vw, 682px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-17.jpg" data-slb-active="1" data-slb-asset="499483763" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-17-682x1024.jpg" alt="" width="682" height="1024" class="aligncenter size-large wp-image-665607" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-17-682x1024.jpg 682w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-17-468x703.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-17-768x1153.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-17.jpg 799w" sizes="(max-width: 682px) 100vw, 682px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-18.jpg" data-slb-active="1" data-slb-asset="872796999" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-18.jpg" alt="" width="484" height="726" class="aligncenter size-full wp-image-665608" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-18.jpg 484w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-18-468x702.jpg 468w" sizes="(max-width: 484px) 100vw, 484px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-19.jpg" data-slb-active="1" data-slb-asset="192180018" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-19-1024x684.jpg" alt="" width="810" height="541" class="aligncenter size-large wp-image-665609" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-19-1024x684.jpg 1024w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-19-468x313.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-19-768x513.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-19-810x541.jpg 810w" sizes="(max-width: 810px) 100vw, 810px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-20.jpg" data-slb-active="1" data-slb-asset="1066733625" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-20-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665610" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-20-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-20-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-20-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-20-810x1215.jpg 810w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-21.jpg" data-slb-active="1" data-slb-asset="823161557" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-21-682x1024.jpg" alt="" width="682" height="1024" class="aligncenter size-large wp-image-665611" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-21-682x1024.jpg 682w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-21-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-21-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-21-810x1215.jpg 810w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-21.jpg 1155w" sizes="(max-width: 682px) 100vw, 682px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-22.jpg" data-slb-active="1" data-slb-asset="356042056" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-22-680x1024.jpg" alt="" width="680" height="1024" class="aligncenter size-large wp-image-665612" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-22-680x1024.jpg 680w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-22-468x705.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-22-768x1157.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-22-810x1220.jpg 810w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-22.jpg 1360w" sizes="(max-width: 680px) 100vw, 680px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-23.jpg" data-slb-active="1" data-slb-asset="120408459" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-23-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665613" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-23-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-23-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-23-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-23.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-24.jpg" data-slb-active="1" data-slb-asset="467790365" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-24-682x1024.jpg" alt="" width="682" height="1024" class="aligncenter size-large wp-image-665614" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-24-682x1024.jpg 682w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-24-468x703.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-24-768x1153.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-24.jpg 799w" sizes="(max-width: 682px) 100vw, 682px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-25.jpg" data-slb-active="1" data-slb-asset="559152178" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-25-1024x681.jpg" alt="" width="810" height="539" class="aligncenter size-large wp-image-665615" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-25-1024x681.jpg 1024w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-25-468x311.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-25-768x511.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-25-810x539.jpg 810w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-25.jpg 1200w" sizes="(max-width: 810px) 100vw, 810px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-26.jpg" data-slb-active="1" data-slb-asset="473114623" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-26-768x1024.jpg" alt="" width="768" height="1024" class="aligncenter size-large wp-image-665616" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-26-768x1024.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-26-468x624.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-26-810x1080.jpg 810w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-26.jpg 900w" sizes="(max-width: 768px) 100vw, 768px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-27.jpg" data-slb-active="1" data-slb-asset="1443371413" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-27-1024x683.jpg" alt="" width="810" height="540" class="aligncenter size-large wp-image-665617" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-27-1024x683.jpg 1024w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-27-468x312.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-27-768x512.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-27-810x540.jpg 810w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-27.jpg 1200w" sizes="(max-width: 810px) 100vw, 810px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-28.jpg" data-slb-active="1" data-slb-asset="1238327521" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-28-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665618" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-28-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-28-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-28-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-28.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-29.jpg" data-slb-active="1" data-slb-asset="185116551" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-29-684x1024.jpg" alt="" width="684" height="1024" class="aligncenter size-large wp-image-665619" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-29-684x1024.jpg 684w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-29-468x701.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-29-768x1151.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-29.jpg 801w" sizes="(max-width: 684px) 100vw, 684px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-30.jpg" data-slb-active="1" data-slb-asset="1736038010" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-30-682x1024.jpg" alt="" width="682" height="1024" class="aligncenter size-large wp-image-665620" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-30.jpg 682w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-30-468x703.jpg 468w" sizes="(max-width: 682px) 100vw, 682px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-31.jpg" data-slb-active="1" data-slb-asset="516586832" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-31-841x1024.jpg" alt="" width="810" height="986" class="aligncenter size-large wp-image-665621" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-31-841x1024.jpg 841w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-31-468x570.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-31-768x936.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-31-810x987.jpg 810w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-31.jpg 985w" sizes="(max-width: 810px) 100vw, 810px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-32.jpg" data-slb-active="1" data-slb-asset="70546186" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-32-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665622" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-32-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-32-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-32-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-32.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-33.jpg" data-slb-active="1" data-slb-asset="849819644" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-33-684x1024.jpg" alt="" width="684" height="1024" class="aligncenter size-large wp-image-665623" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-33-684x1024.jpg 684w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-33-468x701.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-33-768x1151.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-33.jpg 801w" sizes="(max-width: 684px) 100vw, 684px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-34.jpg" data-slb-active="1" data-slb-asset="879231515" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-34-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665624" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-34-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-34-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-34-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-34.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-35.jpg" data-slb-active="1" data-slb-asset="1352330227" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-35-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665625" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-35-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-35-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-35-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-35.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-36.jpg" data-slb-active="1" data-slb-asset="1824195528" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-36-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665626" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-36-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-36-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-36-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-36.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-37.jpg" data-slb-active="1" data-slb-asset="738416747" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-37-884x1024.jpg" alt="" width="810" height="938" class="aligncenter size-large wp-image-665627" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-37-884x1024.jpg 884w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-37-468x542.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-37-768x890.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-37-810x938.jpg 810w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-37.jpg 1036w" sizes="(max-width: 810px) 100vw, 810px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-38.jpg" data-slb-active="1" data-slb-asset="1319412548" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-38-845x1024.jpg" alt="" width="810" height="982" class="aligncenter size-large wp-image-665628" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-38-845x1024.jpg 845w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-38-468x567.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-38-768x931.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-38-810x982.jpg 810w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-38.jpg 990w" sizes="(max-width: 810px) 100vw, 810px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-39.jpg" data-slb-active="1" data-slb-asset="889228132" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-39-682x1024.jpg" alt="" width="682" height="1024" class="aligncenter size-large wp-image-665629" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-39-682x1024.jpg 682w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-39-468x703.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-39-768x1153.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-39.jpg 799w" sizes="(max-width: 682px) 100vw, 682px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-40.jpg" data-slb-active="1" data-slb-asset="145606352" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-40-684x1024.jpg" alt="" width="684" height="1024" class="aligncenter size-large wp-image-665630" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-40-684x1024.jpg 684w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-40-468x701.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-40-768x1151.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-40.jpg 801w" sizes="(max-width: 684px) 100vw, 684px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-41.jpg" data-slb-active="1" data-slb-asset="1405561553" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-41.jpg" alt="" width="620" height="930" class="aligncenter size-full wp-image-665631" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-41.jpg 620w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-41-468x702.jpg 468w" sizes="(max-width: 620px) 100vw, 620px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-42.jpg" data-slb-active="1" data-slb-asset="1820369532" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-42-1024x683.jpg" alt="" width="810" height="540" class="aligncenter size-large wp-image-665632" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-42-1024x683.jpg 1024w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-42-468x312.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-42-768x512.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-42-810x540.jpg 810w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-42.jpg 1200w" sizes="(max-width: 810px) 100vw, 810px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-43.jpg" data-slb-active="1" data-slb-asset="29863402" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-43-682x1024.jpg" alt="" width="682" height="1024" class="aligncenter size-large wp-image-665633" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-43.jpg 682w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-43-468x703.jpg 468w" sizes="(max-width: 682px) 100vw, 682px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-44.jpg" data-slb-active="1" data-slb-asset="1455612192" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-44.jpg" alt="" width="400" height="600" class="aligncenter size-full wp-image-665634" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-45.jpg" data-slb-active="1" data-slb-asset="1810442068" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-45-1024x681.jpg" alt="" width="810" height="539" class="aligncenter size-large wp-image-665635" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-45-1024x681.jpg 1024w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-45-468x311.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-45-768x511.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-45-810x539.jpg 810w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-45.jpg 1200w" sizes="(max-width: 810px) 100vw, 810px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-46.jpg" data-slb-active="1" data-slb-asset="239921341" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-46-1024x681.jpg" alt="" width="810" height="539" class="aligncenter size-large wp-image-665636" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-46-1024x681.jpg 1024w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-46-468x311.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-46-768x511.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-46-810x539.jpg 810w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-46.jpg 1200w" sizes="(max-width: 810px) 100vw, 810px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-47.jpg" data-slb-active="1" data-slb-asset="289030202" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-47-684x1024.jpg" alt="" width="684" height="1024" class="aligncenter size-large wp-image-665637" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-47-684x1024.jpg 684w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-47-468x701.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-47-768x1151.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-47.jpg 801w" sizes="(max-width: 684px) 100vw, 684px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-48.jpg" data-slb-active="1" data-slb-asset="233999049" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-48-1024x768.jpg" alt="" width="810" height="608" class="aligncenter size-large wp-image-665638" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-48-1024x768.jpg 1024w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-48-468x351.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-48-768x576.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-48-810x608.jpg 810w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-48.jpg 1600w" sizes="(max-width: 810px) 100vw, 810px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-49.jpg" data-slb-active="1" data-slb-asset="878850074" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-49-1024x768.jpg" alt="" width="810" height="608" class="aligncenter size-large wp-image-665639" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-49-1024x768.jpg 1024w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-49-468x351.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-49-768x576.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-49-810x608.jpg 810w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-49.jpg 1600w" sizes="(max-width: 810px) 100vw, 810px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-50.jpg" data-slb-active="1" data-slb-asset="813467925" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-50-684x1024.jpg" alt="" width="684" height="1024" class="aligncenter size-large wp-image-665640" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-50-684x1024.jpg 684w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-50-468x700.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-50-768x1149.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-50.jpg 802w" sizes="(max-width: 684px) 100vw, 684px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-51.jpg" data-slb-active="1" data-slb-asset="156648125" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-51-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665641" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-51-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-51-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-51-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-51.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-52.jpg" data-slb-active="1" data-slb-asset="1296799567" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-52-684x1024.jpg" alt="" width="684" height="1024" class="aligncenter size-large wp-image-665642" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-52-684x1024.jpg 684w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-52-468x700.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-52-768x1149.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-52.jpg 802w" sizes="(max-width: 684px) 100vw, 684px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-53.jpg" data-slb-active="1" data-slb-asset="71157827" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-53-1024x683.jpg" alt="" width="810" height="540" class="aligncenter size-large wp-image-665643" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-53-1024x683.jpg 1024w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-53-468x312.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-53-768x512.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-53-810x540.jpg 810w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-53.jpg 1200w" sizes="(max-width: 810px) 100vw, 810px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-54.jpg" data-slb-active="1" data-slb-asset="2029739962" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-54-682x1024.jpg" alt="" width="682" height="1024" class="aligncenter size-large wp-image-665644" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-54-682x1024.jpg 682w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-54-468x703.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-54.jpg 750w" sizes="(max-width: 682px) 100vw, 682px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-55.jpg" data-slb-active="1" data-slb-asset="245229032" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-55-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665645" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-55-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-55-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-55-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-55.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-56.jpg" data-slb-active="1" data-slb-asset="1450432226" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-56-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665646" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-56-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-56-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-56-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-56.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-57.jpg" data-slb-active="1" data-slb-asset="731618188" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-57-682x1024.jpg" alt="" width="682" height="1024" class="aligncenter size-large wp-image-665647" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-57-682x1024.jpg 682w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-57-468x703.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-57-768x1153.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-57.jpg 799w" sizes="(max-width: 682px) 100vw, 682px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-58.jpg" data-slb-active="1" data-slb-asset="818767172" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-58-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665648" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-58-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-58-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-58-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-58.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-59.jpg" data-slb-active="1" data-slb-asset="1115564181" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-59-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665649" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-59-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-59-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-59-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-59.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-60.jpg" data-slb-active="1" data-slb-asset="388170815" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-60-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665650" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-60-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-60-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-60-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-60.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-61.jpg" data-slb-active="1" data-slb-asset="10622128" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-61-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665651" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-61-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-61-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-61-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-61.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-62.jpg" data-slb-active="1" data-slb-asset="187085184" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-62-682x1024.jpg" alt="" width="682" height="1024" class="aligncenter size-large wp-image-665652" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-62-682x1024.jpg 682w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-62-468x703.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-62-768x1153.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-62.jpg 799w" sizes="(max-width: 682px) 100vw, 682px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-63.jpg" data-slb-active="1" data-slb-asset="1381467778" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-63-682x1024.jpg" alt="" width="682" height="1024" class="aligncenter size-large wp-image-665653" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-63-682x1024.jpg 682w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-63-468x703.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-63-768x1153.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-63.jpg 799w" sizes="(max-width: 682px) 100vw, 682px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-64.jpg" data-slb-active="1" data-slb-asset="1723925051" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-64-682x1024.jpg" alt="" width="682" height="1024" class="aligncenter size-large wp-image-665654" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-64-682x1024.jpg 682w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-64-468x703.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-64-768x1153.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-64.jpg 799w" sizes="(max-width: 682px) 100vw, 682px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-65.jpg" data-slb-active="1" data-slb-asset="41484618" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-65-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665655" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-65-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-65-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-65-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-65.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-66.jpg" data-slb-active="1" data-slb-asset="41102880" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-66-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665656" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-66.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-66-468x702.jpg 468w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-67.jpg" data-slb-active="1" data-slb-asset="584692862" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-67-684x1024.jpg" alt="" width="684" height="1024" class="aligncenter size-large wp-image-665657" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-67-684x1024.jpg 684w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-67-468x701.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-67-768x1151.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-67.jpg 801w" sizes="(max-width: 684px) 100vw, 684px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-68.jpg" data-slb-active="1" data-slb-asset="494850420" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-68-768x1024.jpg" alt="" width="768" height="1024" class="aligncenter size-large wp-image-665658" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-68-768x1024.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-68-468x624.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-68-810x1080.jpg 810w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-68.jpg 900w" sizes="(max-width: 768px) 100vw, 768px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-69.jpg" data-slb-active="1" data-slb-asset="1560573628" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-69.jpg" alt="" width="750" height="1000" class="aligncenter size-full wp-image-665659" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-69.jpg 750w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-69-468x624.jpg 468w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-70.jpg" data-slb-active="1" data-slb-asset="1014910222" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-70-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665660" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-70-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-70-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-70-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-70.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-71.jpg" data-slb-active="1" data-slb-asset="260505472" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-71-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665661" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-71-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-71-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-71-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-71.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-72.jpg" data-slb-active="1" data-slb-asset="1894874420" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-72-684x1024.jpg" alt="" width="684" height="1024" class="aligncenter size-large wp-image-665662" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-72-684x1024.jpg 684w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-72-468x700.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-72-768x1149.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-72.jpg 802w" sizes="(max-width: 684px) 100vw, 684px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-73.jpg" data-slb-active="1" data-slb-asset="1965637029" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-73-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665663" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-73-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-73-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-73-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-73.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-74.jpg" data-slb-active="1" data-slb-asset="1037069119" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-74-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665664" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-74-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-74-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-74-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-74.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-75.jpg" data-slb-active="1" data-slb-asset="1480339178" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-75.jpg" alt="" width="665" height="1000" class="aligncenter size-full wp-image-665665" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-75.jpg 665w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-75-468x704.jpg 468w" sizes="(max-width: 665px) 100vw, 665px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-76.jpg" data-slb-active="1" data-slb-asset="1116922945" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-76.jpg" alt="" width="665" height="1000" class="aligncenter size-full wp-image-665666" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-76.jpg 665w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-76-468x704.jpg 468w" sizes="(max-width: 665px) 100vw, 665px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-77.jpg" data-slb-active="1" data-slb-asset="78186428" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-77-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665667" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-77-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-77-468x701.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-77-768x1151.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-77.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-78.jpg" data-slb-active="1" data-slb-asset="831847432" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-78.jpg" alt="" width="665" height="1000" class="aligncenter size-full wp-image-665668" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-78.jpg 665w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-78-468x704.jpg 468w" sizes="(max-width: 665px) 100vw, 665px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-79.jpg" data-slb-active="1" data-slb-asset="1882683312" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-79.jpg" alt="" width="665" height="1000" class="aligncenter size-full wp-image-665669" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-79.jpg 665w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-79-468x704.jpg 468w" sizes="(max-width: 665px) 100vw, 665px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-80.jpg" data-slb-active="1" data-slb-asset="1750447530" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-80-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665670" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-80-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-80-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-80-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-80.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-81.jpg" data-slb-active="1" data-slb-asset="1419647604" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-81-1024x683.jpg" alt="" width="810" height="540" class="aligncenter size-large wp-image-665671" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-81-1024x683.jpg 1024w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-81-468x312.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-81-768x512.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-81-810x540.jpg 810w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-81.jpg 1200w" sizes="(max-width: 810px) 100vw, 810px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-82.jpg" data-slb-active="1" data-slb-asset="1913307832" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-82-768x1024.jpg" alt="" width="768" height="1024" class="aligncenter size-large wp-image-665672" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-82-768x1024.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-82-468x624.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-82-810x1080.jpg 810w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-82.jpg 900w" sizes="(max-width: 768px) 100vw, 768px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-83.jpg" data-slb-active="1" data-slb-asset="1795350984" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-83-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665673" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-83-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-83-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-83-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-83.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-84.jpg" data-slb-active="1" data-slb-asset="237646543" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-84-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665674" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-84-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-84-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-84-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-84.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-85.jpg" data-slb-active="1" data-slb-asset="402758239" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-85-684x1024.jpg" alt="" width="684" height="1024" class="aligncenter size-large wp-image-665675" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-85.jpg 684w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-85-468x701.jpg 468w" sizes="(max-width: 684px) 100vw, 684px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-86.jpg" data-slb-active="1" data-slb-asset="214770810" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-86-684x1024.jpg" alt="" width="684" height="1024" class="aligncenter size-large wp-image-665676" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-86.jpg 684w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-86-468x701.jpg 468w" sizes="(max-width: 684px) 100vw, 684px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-87.jpg" data-slb-active="1" data-slb-asset="136434259" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-87-576x1024.jpg" alt="" width="576" height="1024" class="aligncenter size-large wp-image-665677" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-87-576x1024.jpg 576w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-87-468x832.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-87.jpg 675w" sizes="(max-width: 576px) 100vw, 576px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-88.jpg" data-slb-active="1" data-slb-asset="1510740432" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-88-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665678" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-88-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-88-468x701.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-88-768x1151.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-88.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-89.jpg" data-slb-active="1" data-slb-asset="982258427" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-89-684x1024.jpg" alt="" width="684" height="1024" class="aligncenter size-large wp-image-665679" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-89-684x1024.jpg 684w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-89-468x701.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-89-768x1151.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-89.jpg 801w" sizes="(max-width: 684px) 100vw, 684px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-90.jpg" data-slb-active="1" data-slb-asset="1600813922" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-90-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665680" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-90-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-90-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-90-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-90.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-91.jpg" data-slb-active="1" data-slb-asset="1689663177" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-91-627x1024.jpg" alt="" width="627" height="1024" class="aligncenter size-large wp-image-665681" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-91-627x1024.jpg 627w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-91-468x764.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-91.jpg 735w" sizes="(max-width: 627px) 100vw, 627px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-92.jpg" data-slb-active="1" data-slb-asset="1809229421" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-92-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665682" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-92-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-92-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-92-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-92.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-93.jpg" data-slb-active="1" data-slb-asset="1366327702" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-93-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665683" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-93-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-93-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-93-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-93.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-94.jpg" data-slb-active="1" data-slb-asset="792494335" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-94-682x1024.jpg" alt="" width="682" height="1024" class="aligncenter size-large wp-image-665684" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-94-682x1024.jpg 682w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-94-468x703.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-94-768x1153.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-94.jpg 799w" sizes="(max-width: 682px) 100vw, 682px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-95.jpg" data-slb-active="1" data-slb-asset="709884864" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-95-684x1024.jpg" alt="" width="684" height="1024" class="aligncenter size-large wp-image-665685" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-95-684x1024.jpg 684w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-95-468x701.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-95-768x1151.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-95.jpg 801w" sizes="(max-width: 684px) 100vw, 684px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-96.jpg" data-slb-active="1" data-slb-asset="1050791508" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-96-675x1024.jpg" alt="" width="675" height="1024" class="aligncenter size-large wp-image-665686" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-96-675x1024.jpg 675w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-96-468x710.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-96-768x1165.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-96.jpg 791w" sizes="(max-width: 675px) 100vw, 675px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-97.jpg" data-slb-active="1" data-slb-asset="1236316024" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-97-683x1024.jpg" alt="" width="683" height="1024" class="aligncenter size-large wp-image-665687" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-97-683x1024.jpg 683w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-97-468x702.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-97-768x1152.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-97.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-98.jpg" data-slb-active="1" data-slb-asset="370461565" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-98-680x1024.jpg" alt="" width="680" height="1024" class="aligncenter size-large wp-image-665688" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-98-680x1024.jpg 680w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-98-468x704.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-98-768x1156.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-98-810x1219.jpg 810w" sizes="(max-width: 680px) 100vw, 680px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-99.jpg" data-slb-active="1" data-slb-asset="317902246" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-99-1024x768.jpg" alt="" width="810" height="608" class="aligncenter size-large wp-image-665689" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-99-1024x768.jpg 1024w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-99-468x351.jpg 468w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-99-768x576.jpg 768w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-99-810x608.jpg 810w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-99.jpg 1200w" sizes="(max-width: 810px) 100vw, 810px" /></a></p>
<p><a href="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-100.jpg" data-slb-active="1" data-slb-asset="559800280" data-slb-internal="0" data-slb-group="665577"><img src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-100.jpg" alt="" width="568" height="568" class="aligncenter size-full wp-image-665690" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-100.jpg 568w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-100-100x100.jpg 100w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day3-1-100-468x468.jpg 468w" sizes="(max-width: 568px) 100vw, 568px" /></a></p>
<div class='heateorSssClear'></div><div style="float: right;position: relative;left: -50%;text-align: left;" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.sankakucomplex.com/2017/12/31/comiket-93-cosplay-truly-remarkable/'><div class='heateor_sss_sharing_title' style="font-weight: bold;list-style: none;position: relative;left: 50%;" ></div><ul style='list-style: none;position: relative;left: 50%;' class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:45px;height:45px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sankakucomplex.com%2F2017%2F12%2F31%2Fcomiket-93-cosplay-truly-remarkable%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:45px;height:45px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Comiket%2093%20Cosplay%20Truly%20Remarkable&url=https%3A%2F%2Fwww.sankakucomplex.com%2F2017%2F12%2F31%2Fcomiket-93-cosplay-truly-remarkable%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:45px;height:45px;border-radius:999px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.sankakucomplex.com%2F2017%2F12%2F31%2Fcomiket-93-cosplay-truly-remarkable%2F&title=Comiket%2093%20Cosplay%20Truly%20Remarkable")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:45px;height:45px;border-radius:999px;" alt="Delicious" Title="Delicious" class="heateorSssSharing heateorSssDeliciousBackground" onclick='heateorSssPopup("http://del.icio.us/post?url=https%3A%2F%2Fwww.sankakucomplex.com%2F2017%2F12%2F31%2Fcomiket-93-cosplay-truly-remarkable%2F&title=Comiket%2093%20Cosplay%20Truly%20Remarkable")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssDeliciousSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:45px;height:45px;border-radius:999px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fwww.sankakucomplex.com%2F2017%2F12%2F31%2Fcomiket-93-cosplay-truly-remarkable%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:45px;height:45px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Comiket%2093%20Cosplay%20Truly%20Remarkable' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.sankakucomplex.com%2F2017%2F12%2F31%2Fcomiket-93-cosplay-truly-remarkable%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:45px;height:45px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.sankakucomplex.com/2017/12/31/comiket-93-cosplay-truly-remarkable/', 'Comiket%2093%20Cosplay%20Truly%20Remarkable', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='yarpp-related'>
</div>
    </div>

	
    <!--removed tags from here and placed outside main tag-->

	
	
</article>
				
				
			</main>

							<div class="main-box vce-tags">
					<h3 class="main-box-title">Tags</h3>

					<div class="main-box-inside">
                        <div class="meta-tags">
                            	                        							                            <a href="https://www.sankakucomplex.com/category/anime/" rel="category tag">Anime</a>, <a href="https://www.sankakucomplex.com/tag/comiket/" rel="tag">Comiket</a>, <a href="https://www.sankakucomplex.com/tag/cosplay/" rel="tag">Cosplay</a>, <a href="https://www.sankakucomplex.com/tag/events/" rel="tag">Events</a>, <a href="https://www.sankakucomplex.com/tag/image-gallery/" rel="tag">Image Gallery</a>, <a href="https://www.sankakucomplex.com/tag/oppai/" rel="tag">Oppai</a>, <a href="https://www.sankakucomplex.com/tag/otaku/" rel="tag">Otaku</a>, <a href="https://www.sankakucomplex.com/tag/tokyo-big-sight/" rel="tag">Tokyo Big Sight</a>, <a href="https://www.sankakucomplex.com/tag/winter/" rel="tag">Winter</a>                        </div>
					</div>
				</div>
			
			
							

	<div class="main-box vce-related-box">

		<h3 class="main-box-title">You may also like</h3>

		<div class="main-box-inside">

            	            		            <article class="vce-post vce-lay-b post-382915 post type-post status-publish format-standard has-post-thumbnail hentry category-anime tag-comiket tag-cosplay tag-events tag-image-gallery tag-oppai tag-tokyo-big-sight tag-winter">

 		 	<div class="meta-image">			
			<a href="https://www.sankakucomplex.com/2016/12/30/comiket-91-day-1-cosplay-full-of-heart/" title="Comiket 91 Day 1 Cosplay Full of Heart">
				<img width="375" height="195" src="https://www.sankakucomplex.com/wp-content/uploads/2016/12/C91-Day-1-3-1-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://www.sankakucomplex.com/2016/12/30/comiket-91-day-1-cosplay-full-of-heart/" title="Comiket 91 Day 1 Cosplay Full of Heart">Comiket 91 Day 1 Cosplay Full of Heart</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">December 30, 2016</span></div><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2016/12/30/comiket-91-day-1-cosplay-full-of-heart/#comments">23 Comments</a></div></div>	</header>

	
</article>	            		            <article class="vce-post vce-lay-b post-449349 post type-post status-publish format-standard has-post-thumbnail hentry category-anime tag-anime-goods tag-comiket tag-cosplay tag-doujinshi tag-events tag-news tag-otaku tag-tokyo-big-sight">

 		 	<div class="meta-image">			
			<a href="https://www.sankakucomplex.com/2017/08/16/comiket-92-h-goods-handed-out-by-pretty-girls/" title="Comiket 92 H-Goods &#8220;Handed Out By Pretty Girls!&#8221;">
				<img width="375" height="195" src="https://www.sankakucomplex.com/wp-content/uploads/2017/08/C92-Cosplayers-HGoods-3-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://www.sankakucomplex.com/2017/08/16/comiket-92-h-goods-handed-out-by-pretty-girls/" title="Comiket 92 H-Goods &#8220;Handed Out By Pretty Girls!&#8221;">Comiket 92 H-Goods &#8220;Handed Out By Pretty Girls!&#8221;</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">August 16, 2017</span></div><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2017/08/16/comiket-92-h-goods-handed-out-by-pretty-girls/#comments">23 Comments</a></div></div>	</header>

	
</article>	            		            <article class="vce-post vce-lay-b post-13499 post type-post status-publish format-standard has-post-thumbnail hentry category-anime tag-comparison tag-cosplay tag-image-gallery tag-news tag-ranka-lee tag-sheryl-nome tag-video-gallery">

 		 	<div class="meta-image">			
			<a href="https://www.sankakucomplex.com/2009/04/10/macross-cosplay-global-frontier/" title="Macross Cosplay Global Frontier">
				<img width="361" height="195" src="https://www.sankakucomplex.com/wp-content/uploads/2009/04/ranka-lee-cosplayer-361x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://www.sankakucomplex.com/2009/04/10/macross-cosplay-global-frontier/" title="Macross Cosplay Global Frontier">Macross Cosplay Global Frontier</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">April 10, 2009</span></div><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2009/04/10/macross-cosplay-global-frontier/#comments">26 Comments</a></div></div>	</header>

	
</article>	            		            <article class="vce-post vce-lay-b post-1507 post type-post status-publish format-standard has-post-thumbnail hentry category-anime tag-cosplay tag-events tag-ecchi tag-image-gallery tag-photoshop">

 		 	<div class="meta-image">			
			<a href="https://www.sankakucomplex.com/2008/10/16/cosplay-crisis-gallery/" title="Cosplay Crisis Gallery">
				<img width="375" height="195" src="https://www.sankakucomplex.com/wp-content/uploads/2008/10/cosplayers-1-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="https://www.sankakucomplex.com/2008/10/16/cosplay-crisis-gallery/" title="Cosplay Crisis Gallery">Cosplay Crisis Gallery</a></h2>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">October 16, 2008</span></div><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2008/10/16/cosplay-crisis-gallery/#comments">41 Comments</a></div></div>	</header>

	
</article>	                        
		</div>

	</div>


			
			
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/31/comiket-93-cosplay-truly-remarkable/#respond" style="display:none;">X</a></small></h3>			<form action="https://www.sankakucomplex.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='665577' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="07a7cb0bc5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="35"/></p>			</form>
			</div><!-- #respond -->
	
	<div id="comments" class="comments-main">
		<div class="comments-holder main-box">
			<h3 class="comment-title main-box-title">4 Comments</h3>

			<div class="main-box-inside content-inside">
				<ul class="comment-list">
										
					
	<li id="comment-1996290" class="comment even thread-even depth-1">
		<article id="div-comment-1996290" class="comment-body">
			<div class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/?s=75&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/?s=150&amp;d=mm&amp;r=r 2x' class='avatar avatar-75 photo avatar-default' height='75' width='75' />					<b class="fn">Anonymous</b> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://www.sankakucomplex.com/2017/12/31/comiket-93-cosplay-truly-remarkable/#comment-1996290">
						<time datetime="2018-01-01T02:17:43+00:00">
							January 1, 2018 at 02:17						</time>
					</a>

                    <ul class="comment-meta-tools">
                                                
                        <li></li>
                    </ul>
				</div><!-- .comment-metadata -->

							</div><!-- .comment-meta -->

			<div class="comment-content">
				<p>If #10 has a boyclit, that&#8217;s one high quality trap.</p>
			</div><!-- .comment-content -->

			<ul class="comment-interact">
				<li>
					<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.sankakucomplex.com/2017/12/31/comiket-93-cosplay-truly-remarkable/?replytocom=1996290#respond' onclick='return addComment.moveForm( "div-comment-1996290", "1996290", "respond", "665577" )' aria-label='Reply to '>Reply &#xbb;</a></div>				</li>

									<li>
						<div class="comment-weight-container ">

			<a href="https://www.sankakucomplex.com/login"><i class="material-icons">thumb_up</i></a>
		<span id="comment-weight-value-1996290">0</span>
		<a href="https://www.sankakucomplex.com/login"><i class="material-icons">thumb_down</i></a>

	
</div>
					</li>
							</ul>
            <div style="clear: both;"></div>
		</article><!-- .comment-body -->

</li><!-- #comment-## -->

	<li id="comment-1996266" class="comment odd alt thread-odd thread-alt depth-1">
		<article id="div-comment-1996266" class="comment-body">
			<div class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/?s=75&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/?s=150&amp;d=mm&amp;r=r 2x' class='avatar avatar-75 photo avatar-default' height='75' width='75' />					<b class="fn">Anonymous</b> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://www.sankakucomplex.com/2017/12/31/comiket-93-cosplay-truly-remarkable/#comment-1996266">
						<time datetime="2017-12-31T23:38:03+00:00">
							December 31, 2017 at 23:38						</time>
					</a>

                    <ul class="comment-meta-tools">
                                                
                        <li></li>
                    </ul>
				</div><!-- .comment-metadata -->

							</div><!-- .comment-meta -->

			<div class="comment-content">
				<p>To many clothes, did the &#8220;online idols&#8221; make enough milking their handful of fans for shit like photo&#8217;s and dvd&#8217;s they made..?</p>
<p>I realize that the gravure&#8217;s and the like either go into porn or stick with cock tease shit, but damn&#8230;</p>
			</div><!-- .comment-content -->

			<ul class="comment-interact">
				<li>
					<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.sankakucomplex.com/2017/12/31/comiket-93-cosplay-truly-remarkable/?replytocom=1996266#respond' onclick='return addComment.moveForm( "div-comment-1996266", "1996266", "respond", "665577" )' aria-label='Reply to '>Reply &#xbb;</a></div>				</li>

									<li>
						<div class="comment-weight-container ">

			<a href="https://www.sankakucomplex.com/login"><i class="material-icons">thumb_up</i></a>
		<span id="comment-weight-value-1996266">0</span>
		<a href="https://www.sankakucomplex.com/login"><i class="material-icons">thumb_down</i></a>

	
</div>
					</li>
							</ul>
            <div style="clear: both;"></div>
		</article><!-- .comment-body -->

<ul class="children">

	<li id="comment-1996286" class="comment even depth-2">
		<article id="div-comment-1996286" class="comment-body">
			<div class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/?s=75&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/?s=150&amp;d=mm&amp;r=r 2x' class='avatar avatar-75 photo avatar-default' height='75' width='75' />					<b class="fn">Anonymous</b> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://www.sankakucomplex.com/2017/12/31/comiket-93-cosplay-truly-remarkable/#comment-1996286">
						<time datetime="2018-01-01T01:13:01+00:00">
							January 1, 2018 at 01:13						</time>
					</a>

                    <ul class="comment-meta-tools">
                                                
                        <li></li>
                    </ul>
				</div><!-- .comment-metadata -->

							</div><!-- .comment-meta -->

			<div class="comment-content">
				<p>Well, if they get rich on it. Can you blame them? Even perverts have money. So can whine all you want. They go laughing to the bank.</p>
			</div><!-- .comment-content -->

			<ul class="comment-interact">
				<li>
					<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.sankakucomplex.com/2017/12/31/comiket-93-cosplay-truly-remarkable/?replytocom=1996286#respond' onclick='return addComment.moveForm( "div-comment-1996286", "1996286", "respond", "665577" )' aria-label='Reply to '>Reply &#xbb;</a></div>				</li>

									<li>
						<div class="comment-weight-container ">

			<a href="https://www.sankakucomplex.com/login"><i class="material-icons">thumb_up</i></a>
		<span id="comment-weight-value-1996286">0</span>
		<a href="https://www.sankakucomplex.com/login"><i class="material-icons">thumb_down</i></a>

	
</div>
					</li>
							</ul>
            <div style="clear: both;"></div>
		</article><!-- .comment-body -->

</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li id="comment-1996282" class="comment odd alt thread-even depth-1">
		<article id="div-comment-1996282" class="comment-body">
			<div class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/?s=75&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/?s=150&amp;d=mm&amp;r=r 2x' class='avatar avatar-75 photo avatar-default' height='75' width='75' />					<b class="fn">Anonymous</b> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://www.sankakucomplex.com/2017/12/31/comiket-93-cosplay-truly-remarkable/#comment-1996282">
						<time datetime="2018-01-01T00:48:03+00:00">
							January 1, 2018 at 00:48						</time>
					</a>

                    <ul class="comment-meta-tools">
                                                
                        <li></li>
                    </ul>
				</div><!-- .comment-metadata -->

							</div><!-- .comment-meta -->

			<div class="comment-content">
				<p>&#8220;with a large portion of cosplayers present possessing a staggering level of expertise and talent&#8221;</p>
<p>So why didn&#8217;t you post those photos instead of these?</p>
			</div><!-- .comment-content -->

			<ul class="comment-interact">
				<li>
					<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.sankakucomplex.com/2017/12/31/comiket-93-cosplay-truly-remarkable/?replytocom=1996282#respond' onclick='return addComment.moveForm( "div-comment-1996282", "1996282", "respond", "665577" )' aria-label='Reply to '>Reply &#xbb;</a></div>				</li>

									<li>
						<div class="comment-weight-container ">

			<a href="https://www.sankakucomplex.com/login"><i class="material-icons">thumb_up</i></a>
		<span id="comment-weight-value-1996282">-1</span>
		<a href="https://www.sankakucomplex.com/login"><i class="material-icons">thumb_down</i></a>

	
</div>
					</li>
							</ul>
            <div style="clear: both;"></div>
		</article><!-- .comment-body -->

</li><!-- #comment-## -->

				</ul><!--END comment-list-->
			</div>
					</div><!--END comments holder -->
	</div>


		</div>

			<aside id="sidebar" class="sidebar right">
		<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Recent Posts</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.sankakucomplex.com/2017/12/31/love-live-sunshine-2-concludes-movie-announced/" class="featured_image_sidebar" title="Love Live Sunshine 2 Concludes &#8211; Movie Announced"><span class="vce-post-img"><img width="145" height="100" src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/LoveLiveSunshine-Season2-Episode13-Omake-11-145x100.gif" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/LoveLiveSunshine-Season2-Episode13-Omake-11-145x100.gif 145w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/LoveLiveSunshine-Season2-Episode13-Omake-11-380x260.gif 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.sankakucomplex.com/2017/12/31/love-live-sunshine-2-concludes-movie-announced/" title="Love Live Sunshine 2 Concludes &#8211; Movie Announced" class="vce-post-link">Love Live Sunshine 2 Concludes &#8211; Movie...</a>
			 						 				<div class="entry-meta"><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2017/12/31/love-live-sunshine-2-concludes-movie-announced/#comments">7 Comments</a></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.sankakucomplex.com/2017/12/31/comiket-93-cosplay-vibrantly-varied/" class="featured_image_sidebar" title="Comiket 93 Cosplay Vibrantly Varied"><span class="vce-post-img"><img width="145" height="100" src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day2-2-Thumb-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day2-2-Thumb-145x100.jpg 145w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day2-2-Thumb-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.sankakucomplex.com/2017/12/31/comiket-93-cosplay-vibrantly-varied/" title="Comiket 93 Cosplay Vibrantly Varied" class="vce-post-link">Comiket 93 Cosplay Vibrantly Varied</a>
			 						 				<div class="entry-meta"><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2017/12/31/comiket-93-cosplay-vibrantly-varied/#comments">9 Comments</a></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.sankakucomplex.com/2017/12/31/residence-unveils-incestuous-origins/" class="featured_image_sidebar" title="Residence Unveils Incestuous Origins"><span class="vce-post-img"><img width="145" height="100" src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/Residence-Episode3-EroAnime-Omake-8-145x100.gif" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/Residence-Episode3-EroAnime-Omake-8-145x100.gif 145w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/Residence-Episode3-EroAnime-Omake-8-380x260.gif 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.sankakucomplex.com/2017/12/31/residence-unveils-incestuous-origins/" title="Residence Unveils Incestuous Origins" class="vce-post-link">Residence Unveils Incestuous Origins</a>
			 						 				<div class="entry-meta"><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2017/12/31/residence-unveils-incestuous-origins/#comments">17 Comments</a></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.sankakucomplex.com/2017/12/31/comiket-93-cosplay-persistently-perverse/" class="featured_image_sidebar" title="Comiket 93 Cosplay Persistently Perverse"><span class="vce-post-img"><img width="145" height="100" src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day2-3-45-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day2-3-45-145x100.jpg 145w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day2-3-45-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.sankakucomplex.com/2017/12/31/comiket-93-cosplay-persistently-perverse/" title="Comiket 93 Cosplay Persistently Perverse" class="vce-post-link">Comiket 93 Cosplay Persistently Perverse</a>
			 						 				<div class="entry-meta"><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2017/12/31/comiket-93-cosplay-persistently-perverse/#comments">13 Comments</a></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.sankakucomplex.com/2017/12/31/feminists-on-ousama-game-women-never-lie-about-rape/" class="featured_image_sidebar" title="Feminists on Ousama Game: &#8220;Women Never Lie About Rape!&#8221;"><span class="vce-post-img"><img width="145" height="100" src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/OusamaGame-Anime-ScreencapDerp-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/OusamaGame-Anime-ScreencapDerp-145x100.jpg 145w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/OusamaGame-Anime-ScreencapDerp-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.sankakucomplex.com/2017/12/31/feminists-on-ousama-game-women-never-lie-about-rape/" title="Feminists on Ousama Game: &#8220;Women Never Lie About Rape!&#8221;" class="vce-post-link">Feminists on Ousama Game: &#8220;Women Never Lie...</a>
			 						 				<div class="entry-meta"><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2017/12/31/feminists-on-ousama-game-women-never-lie-about-rape/#comments">86 Comments</a></div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.sankakucomplex.com/2017/12/30/comiket-93-cosplay-totally-shameless/" class="featured_image_sidebar" title="Comiket 93 Cosplay Totally Shameless"><span class="vce-post-img"><img width="145" height="100" src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day2-1-96-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day2-1-96-145x100.jpg 145w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/C93-Cosplay-Day2-1-96-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.sankakucomplex.com/2017/12/30/comiket-93-cosplay-totally-shameless/" title="Comiket 93 Cosplay Totally Shameless" class="vce-post-link">Comiket 93 Cosplay Totally Shameless</a>
			 						 				<div class="entry-meta"><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2017/12/30/comiket-93-cosplay-totally-shameless/#comments">24 Comments</a></div></div>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div class="vce-sticky"><div id="sank_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Popular Posts</h4>
			
			<ul class="vce-post-list">

				
					<li>
						
						<a href="https://www.sankakucomplex.com/2017/12/19/azur-lane-illustration-contest-emerges/" class="featured_image_sidebar" title="Azur Lane Illustration Contest Emerges"><span class="vce-post-img"><img width="145" height="100" src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/AzurLane-Pixiv-Illustration-Contest-4-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/AzurLane-Pixiv-Illustration-Contest-4-145x100.jpg 145w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/AzurLane-Pixiv-Illustration-Contest-4-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
						<div class="vce-posts-wrap">
														<a href="https://www.sankakucomplex.com/2017/12/19/azur-lane-illustration-contest-emerges/" title="Azur Lane Illustration Contest Emerges" class="vce-post-link">Azur Lane Illustration Contest Emerges</a>
															<div class="entry-meta"><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2017/12/19/azur-lane-illustration-contest-emerges/#comments">38 Comments</a></div></div>
													</div>
					</li>
				
					<li>
						
						<a href="https://www.sankakucomplex.com/2017/12/19/shibuya-rin-ero-cosplay-by-tsubomin-sexy-tattoo/" class="featured_image_sidebar" title="Shibuya Rin Ero-Cosplay by Tsubomin &#8220;Sexy Tattoo!&#8221;"><span class="vce-post-img"><img width="145" height="100" src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/Saucy-ShibuyaRin-EroCosplay-by-Tsubomin-53-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/Saucy-ShibuyaRin-EroCosplay-by-Tsubomin-53-145x100.jpg 145w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/Saucy-ShibuyaRin-EroCosplay-by-Tsubomin-53-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
						<div class="vce-posts-wrap">
														<a href="https://www.sankakucomplex.com/2017/12/19/shibuya-rin-ero-cosplay-by-tsubomin-sexy-tattoo/" title="Shibuya Rin Ero-Cosplay by Tsubomin &#8220;Sexy Tattoo!&#8221;" class="vce-post-link">Shibuya Rin Ero-Cosplay by Tsubomin &#8220;Sexy...</a>
															<div class="entry-meta"><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2017/12/19/shibuya-rin-ero-cosplay-by-tsubomin-sexy-tattoo/#comments">29 Comments</a></div></div>
													</div>
					</li>
				
					<li>
						
						<a href="https://www.sankakucomplex.com/2017/12/19/dead-or-alive-series-team-were-done/" class="featured_image_sidebar" title="Dead or Alive Series Team &#8220;We&#8217;re Done&#8221;"><span class="vce-post-img"><img width="145" height="100" src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/DeadorAlive-Team-Announcement-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/DeadorAlive-Team-Announcement-1-145x100.jpg 145w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/DeadorAlive-Team-Announcement-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
						<div class="vce-posts-wrap">
														<a href="https://www.sankakucomplex.com/2017/12/19/dead-or-alive-series-team-were-done/" title="Dead or Alive Series Team &#8220;We&#8217;re Done&#8221;" class="vce-post-link">Dead or Alive Series Team &#8220;We&#8217;re...</a>
															<div class="entry-meta"><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2017/12/19/dead-or-alive-series-team-were-done/#comments">56 Comments</a></div></div>
													</div>
					</li>
				
					<li>
						
						<a href="https://www.sankakucomplex.com/2017/12/19/fategrand-order-vr-mashu-in-her-pantsu/" class="featured_image_sidebar" title="Fate/Grand Order VR &#8220;Mashu In Her Pantsu!&#8221;"><span class="vce-post-img"><img width="145" height="100" src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/FateGrandOrderVR-Pantsu-Mashu-9-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/FateGrandOrderVR-Pantsu-Mashu-9-145x100.jpg 145w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/FateGrandOrderVR-Pantsu-Mashu-9-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
						<div class="vce-posts-wrap">
														<a href="https://www.sankakucomplex.com/2017/12/19/fategrand-order-vr-mashu-in-her-pantsu/" title="Fate/Grand Order VR &#8220;Mashu In Her Pantsu!&#8221;" class="vce-post-link">Fate/Grand Order VR &#8220;Mashu In Her Pantsu...</a>
															<div class="entry-meta"><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2017/12/19/fategrand-order-vr-mashu-in-her-pantsu/#comments">9 Comments</a></div></div>
													</div>
					</li>
				
					<li>
						
						<a href="https://www.sankakucomplex.com/2017/12/18/top-10-anime-of-2017-according-to-anikore/" class="featured_image_sidebar" title="Top 10 Anime of 2017, According to Anikore"><span class="vce-post-img"><img width="145" height="100" src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/Top10-Anime-Anikore-2017-4-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/Top10-Anime-Anikore-2017-4-145x100.jpg 145w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/Top10-Anime-Anikore-2017-4-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
						<div class="vce-posts-wrap">
														<a href="https://www.sankakucomplex.com/2017/12/18/top-10-anime-of-2017-according-to-anikore/" title="Top 10 Anime of 2017, According to Anikore" class="vce-post-link">Top 10 Anime of 2017, According to Anikore</a>
															<div class="entry-meta"><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2017/12/18/top-10-anime-of-2017-according-to-anikore/#comments">81 Comments</a></div></div>
													</div>
					</li>
				
					<li>
						
						<a href="https://www.sankakucomplex.com/2017/12/18/sakura-gamer-meet-its-three-stunning-girls/" class="featured_image_sidebar" title="Sakura Gamer &#8220;Meet Its Three Stunning Girls&#8221;"><span class="vce-post-img"><img width="145" height="100" src="https://www.sankakucomplex.com/wp-content/uploads/2017/12/SakuraGamer-Eroge-Suki-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.sankakucomplex.com/wp-content/uploads/2017/12/SakuraGamer-Eroge-Suki-145x100.jpg 145w, https://www.sankakucomplex.com/wp-content/uploads/2017/12/SakuraGamer-Eroge-Suki-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
						<div class="vce-posts-wrap">
														<a href="https://www.sankakucomplex.com/2017/12/18/sakura-gamer-meet-its-three-stunning-girls/" title="Sakura Gamer &#8220;Meet Its Three Stunning Girls&#8221;" class="vce-post-link">Sakura Gamer &#8220;Meet Its Three Stunning...</a>
															<div class="entry-meta"><div class="meta-item comments"><a href="https://www.sankakucomplex.com/2017/12/18/sakura-gamer-meet-its-three-stunning-girls/#comments">17 Comments</a></div></div>
													</div>
					</li>
				
			</ul>
		
		
		</div></div>	</aside>

	</div>




	<footer id="footer" class="site-footer">

		
		

	</footer>


</div>
</div>


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackAllContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//a.sankakucomplex.com/x/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<noscript><p><img src="//a.sankakucomplex.com/x/piwik.php?idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='cp-material-ui-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.sankakucomplex.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ReportCommentsJs = {"ajaxurl":"https:\/\/www.sankakucomplex.com\/wp-admin\/admin-ajax.php","confirm":"Are you sure you want to report this comment"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/wp-report-comments/reportcomments.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

        (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')) ? jQuery(frm).submit() : HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

            frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).one('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}

        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/www.sankakucomplex.com\/wp-content\/uploads\/2017\/12\/logo-white-478x120.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.sankakucomplex.com\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/themes/voice/js/min.js?ver=2.5'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script async="async" type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://www.sankakucomplex.com/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">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</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

</body>
</html>